Qué es lo que suena en un cabezal valvular sin altavoz conectado?

--496926--
#1 por --496926-- el 04/01/2017
Hola a todos,

Llevo unos días haciendo pruebas para poder tocar los diferentes amplificadores valvulares que tengo en casa con auriculares, sea cual sea el modelo. (Aclaro que se trata de de resolver esta duda técnica, por tanto queda descartada la utilización de pies y otros aparatos digitales de emulación de amplificadores)

La mejor solución en cuanto a calidad de sonido, con un resultado notable alto (por feeling y fidelidad al sonido original) es utilización de una caja de carga (Load Box),en concreto el Jettenutor, y sacar la señal a nivel de línea hasta las interface (una Steinberg) y allí meterle impulsos a través del PC y escucharlo por la salida de auriculares de la propia interface.

De esta manera puedes tanto escucharte con una saturación real (es la del ampli a válvulas), grabarte, etc, pero sobretodo una realidad en el sonido que no te dan ni los software, ni los Pods etc.

Ahora la duda: Todo esto está muy bien, he probado un JCM800 y un Tweed Deluxe durante bastante rato y todo perfecto, sin el altavoz enchufado y con el load box todo parece funcionar, no hay humo, no huele a quemado, no hay más calor del habitual.... Pero hay una cosa sorprendente, en pleno silencio sin altavoz y al quitarme los auriculares descubro que algo suena, la guitarra suena dentro del cabezal a un volumen muy muy muy bajito parecido a un disco de vinilo sin altavoz donde la aguja suena.

He estado buscando y buscando por la red, y he encontrado experiencias similares de gente que para testear amplificadores a válvulas de todo tipo de uso (guitarras, hi-fi) cargan la salida con una load box y escuchan el sonido muy muy bajito a través del cabezal, ya sea guitarra, música, lo que metan por el input... Pero no se acaba de aclarar el motivo.

Tengo la sensación de que ese sonido siempre se produce, solo que es casi inapreciable y al tener un altavoz conectado es imposible escucharlo, pero no estoy seguro.

- Alguien sabe qué es lo que produce ese sonido?

- Es el trafo de salida que parcialmente por su funcionamiento y componentes se comporta como el imán de un altavoz?

- Es algo perjudicial para el amplificador?

Gracias de antemano, a ver si descubrimos el misterio.
Subir
--517501--
#2 por --517501-- el 04/01/2017
Yo siempre he pensado que eran las válvulas. Nunca le di mucha importancia, llevo años tocando igual que tú (hasta que descubrí BIAS) y nunca les ha pasado nada a los amplis.
Subir
Luisito Baneado
#3 por Luisito el 04/01/2017
Otia, nunca lo había escuchado porque siempre los uso con altavoces.
Las válvulas, condensadores y resistencias lo dudo, ¿el trafo de salida entonces?
Subir
--496926--
#4 por --496926-- el 04/01/2017
#2

Hay foros extranjeros donde aseguran lo mismo que tú, que eran las válvulas, por lo que puede ser perfectamente.

Gracias por responder, saber que no soy el único y que tu experiencia en un periodo largo de tiempo no parece causar daño me tranquiliza :)
Subir
semifuso
#5 por semifuso el 04/01/2017
Parece que es el transformador de salida sí.
Yo suelo tocar sin pantalla pero no puedo confirmarlo por que mi G5 permite hacerlo sin carga mientras no se levante el Standby.

Saludos.
Subir
--496926--
#6 por --496926-- el 04/01/2017
#3 #4

Pues no lo sé, pero como dice el compañero, hay más sitios donde achacan ese microsonido a las válvulas.... Y al trafo a los dos... Pero como no se el motivo de ahí mi pregunta :D
Subir
--517501--
#7 por --517501-- el 04/01/2017
Yo baso mi suposición en lo que se ve al principio de este vídeo.
https://www.youtube.com/watch?v=cKgIsOA-G-Q&sns=em
Puesto que las válvulas se iluminan al ritmo de lo que tocas, igual vibran o lo hacen sus componentes internos y producen un sonido reconocible.

Por cierto, no me voy a chupar la media hora de video porque no tengo tanto interés, pero igual lo explica.
Subir
fmk
#8 por fmk el 04/01/2017
Puede que sean las válvulas que entran en resonancia de alguna forma o con alguno de los dos trafos, aunque me inclino más por las válvulas porque eso me ha pasado cuando he estado haciendo los OTL y no tienen trafo de salida...asique... Yo voto por primera causa las válvulas,
Segunda trafo de red
Tercera trafo de salida


pero a saber, o alguna resonancia loca por ahí.
O en último caso que el propio ampli emita y capte lo que reproduce como una interferencia de radio o lo hagan las propias válvulas.

Si que es curioso si, que misterio
Subir
Neve
#9 por Neve el 04/01/2017
#1
Necesariamente tiene que ser algo que tenga cierta elasticidad para poder hacer vibrar el aire y pueda hacer de trasnconductor. Tiene que poder moverse recuperando su posición inicial.
Subir
fmk
#10 por fmk el 04/01/2017
Pastodeloslobos ese principio del video donde una válvula se ilumina un poco de azul al ritmo de la música puede ser Por malfunción o no, ya que en las válvulaa de potencia es normal hasta cierto grado de intensidad, está documentado, pero tambien puede ser causa de malfunción si el resplandor azul es exagerado y más bien es malfuncion si tira a color morado o violaceo o incandescente.
He visto ambos casos en mi champ y deluxe con 6v6 como un coloreado azulado suave y normal, los amplis rodaban de maravilla
Y tambien he conocido el caso mas extremo de malfuncion en un ampli y es un tono glow como mas morado fuxia en otro ampli, que dejó de sonar la etapa , y el fallo fue un cable de una resis de las dobles de un fender blackface desoldado, fue ponerlo en su sitio y todo ok,
Creo haber leido que el caso de falla es por polarización mala de la válvula,

Pero ya digo una leve nuve azul suave es normal en algunos tubos de power.
Subir
fmk
#11 por fmk el 04/01/2017
Vicens ahora que lo comentas asi es,
Incluso el propio aire con un arco voltaico de plasma es un buen altavoz,

de hecho he visto un altavoz de plasma hecho con la bobina de alta de una tele, ( eso si que no te pille por medio que te electrocuta.)

Podria ser el gas de dentro del tubo pues aire no hay o el vacio o el aire de afuera, quizás con un arco interno etc
...pero no veo elasticidad ahí que desplace el aire exterior

Los trafos de red tambien son como osciladores a veces o algun componente ...
Subir
--646383--
#12 por --646383-- el 04/01/2017
Me apunto a este curso de electrónica jeje. A lo mejor digo una tontería pero como ni sé inglés (para ver el vídeo) ni guitarra estoy pensando: Habéis grabado ese sonido? Pero a un volumen que se oiga para subirlo aquí. Estoy muy intrigada con este misterio valvular, la verdad. No me despego de aquí hasta que se sepa el porqué :| :roll: :no_lo_se:
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo