Comunidad Line 6 POD HD

José Manuel Medero Marquez
#1573 por José Manuel Medero Marquez hace 4 semanas
Buenas compañeros, estoy buscando unos in ear para tocar con mi pod hd 500x, he visto los KZ ZS10 alguna recomendación?
Subir
Alex
#1574 por Alex hace 1 semana
Hola soy cristiano h busco alguien que me regale presets de música cristiana para pod hd500 line 6 mi correo es Aw699974@gmail.com que Dios les bendiga
Subir
pedrobarrantes
#1575 por pedrobarrantes hace 1 semana
1573 en cuanto pueda te comento.
1574 solo tengo preset de metal, no se cual son los cristianos.
saludos
Subir
pedrobarrantes
#1576 por pedrobarrantes hace 1 semana
#1574 en cuanto pueda te comento
Subir
pedrobarrantes
#1577 por pedrobarrantes hace 1 semana
#1573
Hola, José, te comento: yo, según recomendaciones de youtubers compré los KZ-ZST (15€) con el fin de monitorizar la mezcla para conciertos en vivo y sobre todo mi hd500x el resultado para mi es bueno, mis compañeros notaron estridencias en agudos, pero luego he tenido la oportunidad de probar el KZ zs10 pero con música grabada y comparar los dos con las mismas canciones y el resultado es que el KZ10 el sonido es mas real mas rico en grabes y en respuesta espacial, aun asi se percibe algo de saturación, pero para mi no molesta, es una percepción mia, después me puse mis viejos cascos SONY MDR v400 y la calidad es muy similar aunque para mi los SONY siguen siendo mejor. También he de decirte que también depende y muy mucho de que tamaño de adaptadores (las caperuzas de goma) utilices para adaptarlos al oído, como no te los coloque bien suenan realmente estridentes, por eso hay gente que se compran las caperuzas aparte, pero de esto ya no puedo comentar nada, pero como ya he dicho, se nota mucho y mucho de lo que pueda dar de si estos auriculares depende mucho de como se adapten a tu oído como se suelten un poco la cagastes.
Subir
Antonio
#1578 por Antonio hace 6 dias
Hola buenas, resulta que me he comprado un nuevo pc y a la hora de conectar la pedalera me da como conflicto y se reinicia el pc con patallazo azul. Lo que he notado es que no me deja cambiar la frecuencia del pod a la que quiero grabar en los driver asio del propio pod. He probado a instalarlo todo de nuevo una vez desinstalado y sigue igual. También probé otros programas de grabación y formatear el pc, pero sigo con el problema. Espero que alguno podais ayudarme. Gracias
Subir
pako2606
#1579 por pako2606 hace 6 dias
#1578
Hola. ¿Has probado a conectarla en un puerto USB diferente?
Subir
Antonio
#1580 por Antonio hace 6 dias
Si, y sigue dando el mismo error, el sample rate funciona porque se enciende la lucecita en la configuracion del driver.
Subir
Antonio
#1581 por Antonio hace 3 dias
Ya he conseguido solucionar lo anterior, era por culpa del antivirus, que anulaba los driver y hacia que se apagase el pc. Ahora lo que estoy intentando arreglar es los knobs de la configuracion de los amplis que no consigo calibrarlos solo calibra la parte izquierda de todos, es decir hacia el cero, hacia el 100 no calibra y al configurar los amplis todos llegan hasta el 98 ppr ciento. Si a alguien le ha pasado o sabe como solucionarlo por favor que me eche una mano. Un saludo y gracias.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo