Comunidad Line 6 POD HD

anjomasi
#1501 por anjomasi el 27/12/2017
#1499 puedes poner el enlace? Gracias
Subir
blackwarrior69
#1502 por blackwarrior69 el 28/12/2017
Creo que son de pago esos patches. Están en su web.
Subir
ramuek777
#1503 por ramuek777 el 02/01/2018
#1499 A que link mi estimado ??
Subir
Granada
#1504 por Granada el 10/01/2018
Hola compañeros tengo una duda, existen model pack para la line6 Hd300, no encuentro nada por la red, gracias de antemano
Subir
blackwarrior69
#1505 por blackwarrior69 el 10/01/2018
Parece ser que los packs de modelos son del hd 500 en adelante y también para el Pod HD que es el de forma de riñón. :-(
Aquí puedes ver los requisitos de hardware.

Required Hardware:

POD HD500X—Available Now!

POD HD Pro X—Available Now!

POD HD 500—Available Now!

POD HD Pro—Available Now!

POD HD—Available Now!

http://shop.line6.com/hd-fully-loaded-bundle.html
Subir
rubgar
#1506 por rubgar el 11/01/2018
Hola a todos, estaba pensando en comprar presets para el poder hd500x a Glen Delaune
https://glenndelaune.com/pod-hd-series-patches.htm

Si a alguien le interesa podíamos repartir el coste y así salir más económico que el asunto.

A alguien le interesa?
Subir
1
blackwarrior69
#1507 por blackwarrior69 el 11/01/2018
Rubgar, te envié un privado. Échale un ojo. ;-)
Subir
toni666
#1508 por toni666 el 20/02/2018
Hola compañeros, he estado usando el buscador pero no encuentro nada al respecto de como hacer para igualar el volumen de los diferentes presets, tanto por línea como para conectar al ampli.
Tengo un por HD 500X.
Gracias de antemano!!
Subir
Bunbury35
#1509 por Bunbury35 el 25/02/2018
toni666 escribió:
Hola compañeros, he estado usando el buscador pero no encuentro nada al respecto de como hacer para igualar el volumen de los diferentes presets, tanto por línea como para conectar al ampli.
Tengo un por HD 500X.
Gracias de antemano!!



Yo sólo he encontrado una forma de lidiar con este problema: usar el Pro Tools,grabando un par de pistas para comparar con los niveles de los presets q ya tengo. Es la única forma que encontré de no llevarme sorpresas al ir luego al local a tocar.
Subir
toni666
#1510 por toni666 el 28/02/2018
Gracias compañero, eso mismo he hecho yo, medir decibelios, pero es que me sonaba que había alguna opción, no sé si en algún model pack o qué, en la cual podías igualar el volumen de salida de todos los presets. Nada, me lo habré imaginado.
Muchas gracias Bunbury!!!
Subir
1
Granada
#1511 por Granada el 02/03/2018
Muy buenas quiero hacer una consulta, tengo una hd300, dejo de funcionar todas las salidas, puede ser que por tener activado el phantom en las salidas xlr le cause sulfuro problema?
Subir
TonyGT-Ibiza
#1512 por TonyGT-Ibiza el 03/03/2018
Granada escribió:
Muy buenas quiero hacer una consulta, tengo una hd300, dejo de funcionar todas las salidas, puede ser que por tener activado el phantom en las salidas xlr le cause sulfuro problema?

¿el pod hd 300 lleva phantom power???? ahora me entero!!
¿te ha dejado de funcionar? yo haria un save de todos tus preset y configuracion y le haria un reseteo a los ajustes de fabrica, pero antes de eso miraria de tener el control de volumen trasero que no este al minimo, un pequeño potenciometro negro que hay detras, tambien miraria de utilizar otros cables, otra guitarra etc, pruebalo con auriculares, otro cable de la guitarra al input, hay muchas cosas que tienes que probar para descartar donde esta el fallo.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo