Comunidad Harley Benton

#5821 por Jose Luis el 28/11/2016
Video subido del zumbido

https://youtu.be/WPwqx3EJLxQ

Entonces las guitarras con pastillas dobles, tipo....Cort X-2, por ej, que lleva 2 dobles, no necesitan apantallar?

Gracias
Subir
#5822 por Tokai el 28/11/2016
#5821

Hay un problema de tierra, no es el zumbido si no el chasquido el que lo delata.....

Si es nueva ponte en contacto con Thomann y envíales el vídeo, que te la cambien. Puede ser que el cable que va del jack a la garra se haya soltado, o simplemente que el jack sea defectuoso y haga mal contacto con el cable (a mi me pasó en mi st-20 pero yo solo quería el mueble y el resto se lo cambie todo) nada difícil de solucionar, pero hay que tener un mínimo de idea y no deberías tener que hacerlo tú.
Subir
#5823 por Jose Luis el 28/11/2016
Es totalmente nueva, me ha llegado esta tarde y esta recien sacada de la caja.

Pues nada, sinceramente, tengo pocas o ningunas ganas de complicarme la vida, asi que se vuelve a su casa....

Respecto al tema apantallamiento y tal....

Me recomendais una Cort X-2 en su lugar? Paso de estar con segundas partes....y si me ahorro tener que hacerle nada mejor...

Si no es la Cort X-2 (soy zurdo y no hay tanta variedad en gama iniciacion) que me recomendais para no tener que estar trastocando cuando llegue...

Gracias
Subir
#5824 por Tokai el 29/11/2016
Las Harley Benton tienen estas cosas..... algunas salen ranas... por suerte no suelen poner problemas para devolverlas.

Lo de las Cort ni idea.... hay una comunidad Cort, quizá allí te puedan ayudar
Subir
1
#5825 por nightfall1985 el 29/11/2016
#5823 Es un ruido de masa, es probable que el cablecito que va del puente a la circuiteria no este bien colocado y la guitarra hace masa, o bueno, dicho correctamente, no hace masa, y de ahí a que cuando lo tocas con el dedo deja de hacer ruido porque tu haces de toma de tierra.

No te cuesta nada comprobar que este la circuiteria en orden, desde el puente a la circuiteria suele haber un trocito de alambre (no es un cable) conectado, si por lo que sea no esta bien puesto la guitarra hace ese ruido, a lo mejor es solo esa chorrada.
Subir
1
#5826 por Jose Luis el 29/11/2016
La verdad, ha sido un choff.... mi idea es tenerla como algo para evadirme, para cambiar el chip y dejar de hacer lo mismo de todos los dias.

Ponerme ahora a comprobar cables...recien comprada.... no se.....creo que por ahora la voy a meter en la funda....y mañana con luz ya veremos....

gracias
Subir
#5827 por Jose Luis el 29/11/2016
Al final...he probado a mirar el interior...

La clavija de entrada tambien la he mirado y todo estaba ok.

http://i68.tinypic.com/21azoer.jpg

http://i65.tinypic.com/2ex7yte.jpg
Subir
#5828 por Jose Luis el 29/11/2016
Esta mañana he tenido un rato, y he probado a conectar el amplificador a otro enchufe....lo he echo porque despues de leer sobre el tema, comentaban de usar enchufes de pared con toma de tierra. He comprobado que la toma de pared de enchufe que use anoche no tenia tierra, asi que lo he enchufado a otra toma de pared con toma de tierra.

Ahora el zumbido es algo mas suave...y parece que no hay chasquido.....como lo veis??

https://youtu.be/Yq2ik6hfobU
Subir
#5829 por Tokai el 29/11/2016
El cable, porque es un cable, soldado a la garra parece estar bien, si también está soldado al jack como comentas todo parece correcto.

En cuanto al vídeo, los chasquidos han desaparecido. Si el ampli estaba en un enchufe sin tierra esto derivaba en los chasquidos y el problema que se veía en el anterior.

En este último vídeo, a mi el sonido me parece normal de pastillas single no noisless. Entiendo que cuando tocas la guitarra ese ruido no se escucha en absoluto, que sería lo normal.
Subir
1
#5830 por Jose Luis el 29/11/2016
Tokai , primero agradecerte el tiempo que dedicas a responder y la celeridad con que lo haces, te lo agradezco y mucho.

Pues si, parece que el chasquido (incluso la estatica que notaba ayer, porque se notaba que daba calambres pequeños al tocarla) han desaparecido.

Ha quedado un ruido de fondo que desaparece al tocar el tornillo de la entrada de linea o alguna cuerda.

Igualmente, viendo el tema, y ya que he pedido la devolucion, creo que ire a por otro modelo , tipo Cort X-2 o ibanez 170.

Eran mis primeras elecciones y dicen que cuando uno tiene una idea, la primera suele ser la mejor de todas...
Subir
#5831 por Jose Luis el 29/11/2016
Por cierto subo estas imagenes para que veais y comentais que tal esta la guitarra en ese aspecto...no se si estaran bien echas para tal...

http://i63.tinypic.com/2zdx8c6.jpg

http://i63.tinypic.com/vfgnlv.jpg

http://i64.tinypic.com/28hcroi.jpg
Subir
#5832 por ♫Cejilla_Pesadilla♪ el 29/11/2016
#5830

Poco más se puede decir a lo que ha estado comentado Tokai.

En mi experiencia si te puedo decir que he notado que la toma de corriente a la que enchufas el ampli, el propio ampli, y los elementos que tengas cerca (como el móvil por ejemplo), influyen mucho en el sonido o ruido de fondo. No obstante, sigue atento cuando toques más veces Jose por si vuelves a notar algo.

Saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo