Mooer GE200: el hilo

Joaquín
#1717 por Joaquín el 18/03/2019
Lo ideal sería un hilo aparte donde el primer comentario fuera un link a un sitio donde pudiéramos subir ficheros, y luego ya los comentarios para valorar los presets que se van subiendo.
Subir
bioloco01
#1718 por bioloco01 el 18/03/2019
Chicos lo he preguntadoa los admin, esto no se ha hecho por temas legales con presets que es tecnologia propietaria de la marca en este MOOER... no de los preset en si que hagamos... van a darle una vuelta y si lo ven pues se ponen con ello...

Estaria genial...
Subir
Shazboot1
#1719 por Shazboot1 el 18/03/2019
¿una consulta, alguien sabe si el pedal de expresion de Boss/roland es compatible como Exp 2?...en paginas anteriores habian probado uno de Hotone y dijeorn que no iba ni a patadas.
Subir
Joaquín
#1720 por Joaquín el 18/03/2019
#1719

pues yo tengo un Hotone que lleva volumen-wah-exp incorporado y no se me ha ocurrido probarlo con el mooer, esta tarde lo pruebo a ver si me funciona.
Subir
JuanMi_SKELL
#1721 por JuanMi_SKELL el 18/03/2019
#1719 Yo no me la jugué y compre el Mooer, y como la seda.
Subir
bioloco01
#1722 por bioloco01 el 18/03/2019
Yo llevo el BOSS FV-300L el antiguo, funciona sin problemas... Supongo el nuevo tambien no lo se....

941cfc47efd97e40bf6ba3f0adb91-2409290.jpg
Subir
Joaquín
#1723 por Joaquín el 18/03/2019
x cierto, si se exporta un preset que tiene un IR qué pasa? se guarda junto al IR? se guarda todo menos el IR asociado? no me he fijado...
Subir
bioloco01
#1724 por bioloco01 el 18/03/2019
#1723

Ahora que lo dices no lo se... creo que guardara la posición es decir la 7 Usuario metera la IR`s que tnegamos alli digo yo... si es con las de fabrica supongo que si no lo se la verdad... habra que probar.
Subir
1
JuanMi_SKELL
#1725 por JuanMi_SKELL el 18/03/2019
#1724 Correcto. Se guarda con la posición de IR y válvulas que hayas usado. Si es de casa, pues el de casa. Si es en la posición 5 de IR de terceros, pues se dirige a la posición 5.
Subir
Joaquín
#1726 por Joaquín el 18/03/2019
pues entonces si el preset lleva un IR gratuito de terceros estaría interesante adjuntarlo también, en plan todo en un zip.
Subir
igormetalmilitia
#1727 por igormetalmilitia el 18/03/2019
Hola buenas! Al arrancar el editor de la mooer en Windows 7 me sale un aviso de no devices sound o algo así y no se abre. Alguna sugerencia? Al conectar la mooer por USB la reconoce como tarjeta de audio y funciona correctamente el sonido etc....la pedalera la tengo de fábrica....no sé si requiere alguna actualización o algo.....si alguien me puede ayudar pues agradecido!!
Subir
JuanMi_SKELL
#1728 por JuanMi_SKELL el 19/03/2019
#1727 Creo que tienes que actualizar el software. A mí me pasó y si no recuerdo mal, es falta de coincidencia entre el programa y el firmware.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo