Comunidad Fractal Axe Fx

himangon
#4117 por himangon el 11/04/2019
Supongo que el guitarrista abuelete al que te refieres es Toni del Corral, que era el guitarra solista de Miky y los Tonys
Subir
danthrax
#4118 por danthrax el 11/04/2019
Luke escribió:
danthrax escribió:
sí que le odio porque según el se ha tirao a 5.000 tías o mas



pues ya lo empeze a odiar al muy jodido :muro2: :muro2: :rey: :rey:


Eso dijo hace años en una entrevista, aunque el que se le vaya la pinza tampoco es nada raro...jejejej lo del dinero que tiene, mejor dicho que ni sabe cuánto tiene, también lo dijo y se quedó tan a gustico...no sé si odioso, admirable...o cantamañanas!!!

Pero que si me llama para tocar con él me llevo un metal zone y con unas IRs de Marshall y te aseguro que me oye...vaaaaaaaaaamos que si me oye!!!
Subir
eugenimoreno
#4119 por eugenimoreno el 13/04/2019
Hola a todos,
Alguien sabe donde puedo encontrar los imanes esos con forma de pedales para pegar a mi mfc 101?

He estado buscando por internet pero no hay manera...

Muchas gracias!!
Subir
neferubin
#4120 por neferubin el 13/04/2019
Yo me los hice imprenta en papel iman y a recortar
Subir
1
Víctor
#4121 por Víctor el 14/04/2019
eugenimoreno escribió:
Alguien sabe donde puedo encontrar los imanes esos con forma de pedales para pegar a mi mfc 101?


Aqui:

http://www.stomplabel.de/
http://www.zenrigs.com/
Subir
guitartotal
#4122 por guitartotal el 21/04/2019
hola compis necesito ayuda hoy al actualizar el axe fx III me paso esto, he vuelto a la versión 3, y igualmente en cuanto finaliza la actualización, al apagar y espero los 5 minutos me vuelve este mensaje, he probado de cambiar el cable por un cable nuevo, igualmente, uso un mac book pro, subí otra ves a la ultima versión pero sigue igual la cosa, el mensaje no deja de salir., he probado diferentes puertos, asta he cambiado a otro ordenador, un windows muy potente y la cosa sigue igual.
A y cuando enciendo me aparecen estas letras cargando, he adjuntado un pequeño video, a alguien le a pasado, lo digo porque he visto vídeos por YouTube y la gente que tiene la unidad, al encender no pasan por estas letritas antes de llegar a la pantalla de color azul de bienvenida
A time-out has occurred while attempting to query the firmware version. Please verify the following:

1) The connected device matches the selected device.
2) The device is connected to the computer and powered on.
3) The device driver is properly installed.

If the device is an Axe-Fx II running firmware version 8.0 or earlier, you need to use Fractal-Bot version 1.2.7.
Archivos adjuntos ( para descargar)
892DF459-9A80-4000-996B-757A7654F6E1.MOV
Subir
soulracing
#4123 por soulracing el 21/04/2019
Y usas el fractal bot ?
Subir
guitartotal
#4124 por guitartotal el 21/04/2019
si
Subir
arnold
#4125 por arnold el 21/04/2019
Yo hace poco me puse en contacto con G66 por un ruido de masa que tenía en un Ax8 y hablé con un tal Raul.
Me atendió en castellano y me solucionó el problema sin tener que enviar el equipo.
Al final cambiando un cable mono por uno balanceado( humbuster ) se solucionó el problema , era un cable del Output 2 a la tarjeta de sonido.
Suerte
Subir
guitartotal
#4126 por guitartotal el 21/04/2019
gracias compi ahora mismo le escribo a su correo, saludos


por cierto a alguien le pasa lo mismo cuando enciende el axe III, APARECE LA PANTALLA DE inicializando PROCESOS antes de llegar a la pantalla azul?
Archivos adjuntos ( para descargar)
892DF459-9A80-4000-996B-757A7654F6E1.MOV
Subir
Luke
#4127 por Luke el 22/04/2019
#4126 eso es normal
Subir
guitartotal
#4128 por guitartotal el 22/04/2019
https://www.youtube.com/watch?v=XlbwYCU_jxQ
https://www.youtube.com/watch?v=QwpnZa4LJSo
https://www.youtube.com/watch?v=4jMXWEXP3z0&t=116s
https://www.youtube.com/watch?v=wXbQbmiFMQA
https://www.youtube.com/watch?v=qAzT7d0o6R8

mis dudas creo que son muy lógicas, ya que a ninguna de esta peña dueños de sus axe III les pasa, me preocupa dado a que si le pasara algo al mio, algún chip defectuoso, o algo que se allan pasado por alto provoque que no acabe de inicializar bien y tenga que pensar mucho, o alguna memoria no va bien, para la potencia que tiene en velocidad Ram etc, no debería, incluyendo los errores de actualización, y para mi es bastante preocupante que solo me pase a mio, ya q a los del video no les pasa.
Archivos adjuntos ( para descargar)
IMG_7741.jpg
IMG_7742.jpg
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo