Comunidad Eleven Rack (Digidesign)

josh_guitarreiru
#4009 por josh_guitarreiru el 14/02/2017
#4008

¡Grácias javichu!

Pues para "colgarlo" compré una bandeja de rack de 2U en Thomann. Concretamente la Adam Hall 8756 Rack Tray. Esta bandeja tiene como unas solapitas con agujeros que permiten atornillarla debajo de una mesa. Luego taladré esta bandeja para poder ponerle una pata debajo ya que tengo el 11R justo a mi derecha donde tocaba ir una pata de la mesa. De paso también hace de sujeción. No se si me fiaría con solo los tornillos de la bandeja...

Adjunto unas fotillos para que puedas verlo.
Archivos adjuntos:
IMG_20170214_113638045.jpg
BBCode:
IMG_20170214_113549347.jpg
BBCode:
Subir
javichu_19
#4010 por javichu_19 el 14/02/2017
Gracias compi! Muy buena solución! :locomotora: :locomotora: :locomotora: :locomotora:
Subir
Juan Luis
#4011 por Juan Luis el 14/02/2017
Muy buen sonido josh. Me ha gustado mucho también el sonido del bajo. ¿Lo has grabado también con el 11R?

Saludos,

Juan Luis
Subir
ajblmusic
#4012 por ajblmusic el 14/02/2017
SE ME HA VUELTO A ROMPER EL ELEVEN EDITOR
....Me pasó lo mismo (hilo 3999 , pag. 334 ) hice lo que me recomendasteis y funciona , pero ahora sólo me sale un rectángulo de la pantalla y no deja restaurar ni nada , con lo que lo tengo inútil....Alguna ayuda ....? :cabezazos: :cabezazos: :cabezazos:
....por cierto Josh .... muy chulo el apaño para el eleven bajo la mesa
Subir
fender
#4013 por fender el 14/02/2017
Puedes ponerlo en una tabla con unos carriles que entren y salgan para poder cambiar los cables con facilidad y no tener que andar por las profundidades cada vez q quieras cambiar algún cable yo antes lo tenia asi, hasta que compre un rack abierto para poner juntos el eleven, el pod, la etapa y algunos juguetitos mas
Subir
josh_guitarreiru
#4014 por josh_guitarreiru el 14/02/2017
#4011
¡Muchas gracias compañero! Pues no, la base es una backing track (canción original con las pistas de voz y guitarra muteadas) que descargué de youtube. Es que el Robert DeLeo le pega al bajo que no veas! :banda_rock:

ajblmusic escribió:
....por cierto Josh .... muy chulo el apaño para el eleven bajo la mesa

Gracias compañero. La verdad que estoy muy contento de como me ha quedado mi despacho/home studio/salon de recreo guitarril jeje
Subir
Guitarrilia
#4015 por Guitarrilia el 14/02/2017
PiterFdez escribió:
Hay tipos de Boss FV500 el de baja impedancia FV500-L y el de alta impedancia FV500-H.

¿Cual es el que debería pillar?


Si lo vas a usar solo como pedal de expresión con el Eleven, por la salida EXP, da igual uno que otro.
Si lo vas a usar como pedal de volumen, por las entradas y salidas de audio, yo te recomendaría el FV500-H (Hi Impedance, nivel de instrumento). El otro, el L (Low Impedance, nivel de linea y estéreo) es generalmente para teclados.

Os dejo por aquí una demo rápida que hice el otro día con el Eleven, que me estoy montando una réplica de la Ibanez de Andy Timmons y estuve probando unas pastillas DiMarzio Cruisers. Las acústicas también están grabadas con el Eleven, con micro y línea a la vez.



Por cierto Johs, vaya chulada de estudio!! Te vas a venir al mío a ver si me lo dejas igual, que está hecho un desastre ahora, jejeje.
Subir
josh_guitarreiru
#4016 por josh_guitarreiru el 14/02/2017
Guitarrilia escribió:
Por cierto Johs, vaya chulada de estudio!! Te vas a venir al mío a ver si me lo dejas igual, que está hecho un desastre ahora, jejeje.


Si me das 4 truquillos para que las mezclas suenen con la calidad de las tuyas eso esta hecho! :meparto:
¡Pedazo sonido Guitarrilia! Ya no hace falta hablar de la ejecución que es impecable, pero bien mezclado/masterizado! :ok:
Subir
pascu
#4017 por pascu el 18/02/2017
Buenas compañeros, acabo de recibir esta magnifico rack , lo tengo dos días y es alucinante como suena ,el problema lo tengo con el editor ,no hay manera de hacerlo funcionar, he instalado todos drivers posibles y combinaciones posibles ,tengo el windows 10 de 64 bits,no se que puedo estar haciendo mal ,un saludo
http://i65.tinypic.com/28sa815.jpg
http://i67.tinypic.com/2rnj8k0.jpg
tanto para editor que ilok
Subir
gallagher
#4018 por gallagher el 18/02/2017
Creo que instalando el ilok license manager https://www.ilok.com se te soluciona ese problemilla.

Un saludo
Subir
pascu
#4019 por pascu el 19/02/2017
gallagher escribió:
Creo que instalando el ilok license manager https://www.ilok.com se te soluciona ese problemilla.

ya lo habia probado y tampoco se soluciona,pero gracias
Subir
gallagher
#4020 por gallagher el 19/02/2017
Vale, ahora he visto en la otra imagen que lo tenias instalado. Pues si que es raro compañero... Intenta desinstalar todo y que no quede rastro de nada( que aveces se quedan archivos por ahi sueltos). desinstala los drivers desde el administrador de dispositivos, a ver si asi se te soluciona.
Subir
1

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo