Ruido parásito ¿Bucle eléctrico?

javichu_19
#25 por javichu_19 el 09/02/2018
#24

Gracias! El verde amarillo en el enchufe está.

He "descubierto" otra cosa. Con la Gibson Les Paul no tengo ese ruido del transformador del ampli tan fuerte, sólo un poco de hummmm y sólo con la singles. Además, cuando uso la tele o la strato y toco los conectores entre pedales suena un "gsssssssssss" como si hiciese "mala conexión" pero esto NO ocurre con la LP.

¿Es algún problema de las single coils más que de la instalación? No es que no se oiga, pero se oye menos

Todas llevan pintura de grafito por si sirve de algo
Subir
J6C
#26 por J6C el 09/02/2018
Las pastillas singles siempre son más ruidosas
Si sólo es eso el problema, no te preocupes
No te lo va a solucionar un sai
Una puerta de ruido si
Pero sin saber el nivel del hum,si es muy molesto, tampoco te puedo decir que gastes en una puerta
Yo la usaría para estilos con ampli high gain
Si puedes prueba una Boss Ns2 en el bucle del ampli y a ver si te convence
Subir
1
javichu_19
#27 por javichu_19 el 09/02/2018
#26 No tengo loop de efectos...se puede usar en el input?
Subir
J6C
#28 por J6C el 09/02/2018
Si pero si el hum proviene del previo del ampli, poco te va a solucionar
Subir
1
javichu_19
#29 por javichu_19 el 09/02/2018
#28 el ampli a pelo no hace el hum
Subir
J6C
#30 por J6C el 09/02/2018
#28
Ampli+guitarra single coil ?
Subir
1
javichu_19
#31 por javichu_19 el 09/02/2018
#30 ninguna. Es al enchufar el transformador/fuente alimentacion de los pedales
Subir
J6C
#32 por J6C el 09/02/2018
Prueba con la puerta de ruido por el input
Subir
1
javichu_19
#33 por javichu_19 el 09/02/2018
#32 Ahora empieza a oirse más con la gibson en cuanto he metido un pedal encendido...es como q coge interferencias...es un ruido raro
Subir
juan carlos sanchez
#34 por juan carlos sanchez el 09/02/2018
Podrías adjuntar un audio del ruido en cuestión?
Subir
javichu_19
#35 por javichu_19 el 10/02/2018
#34

Intento grabarlo este finde pero no se si se escucharé bien...
Subir
javichu_19
#36 por javichu_19 el 14/02/2018
Hola

Han llegado los nucleos de ferrita....y sin cambios...

¿Es un sai o puerta de ruido la solución?

¿Es normal que cuando activas más efectos de distorsión más ruido haya?

También he comprado regleta nueva con el mismo resultado...

Gracias!
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo