Mis dos guitarras trastean en el mismo sitio

Josemi
#1 por Josemi hace 3 semanas
Buenas, hace poco compré una vintage VS6 cherry, probándola descubrí que trasteaba en la 6ª cuerda solo en los primeros trastes, luego volví a probar mi anterior guitarra y trasteaba en el mismo sitio lo que me hace pensar que puede que sea problema del amplificador ¿es posible? porque me parece mucha casualidad que las dos guitarras estén igual.
Subir
Linux User.
#2 por Linux User. hace 3 semanas
Bienvenido al foro.
El trasteo se produce por el roce de la cuerda contra el traste. Si realmente es trasteo lo que tiene debería hacerlo también sin conectar la guitarra al ampli. Tampoco sería tan extraño que ambas guitarras trastearan en el mismo lugar, la sexta cuerda es la que más a menudo tiene ese problema, si tu técnica de mano derecha es muy ruda sería comprensible.
Subir
Josemi
#3 por Josemi hace 3 semanas
Sin el amplificador no escucho ningún ruido de trasteo pero al conectarla al amplificador si que escucho ese zumbido.
Subir
Linux User.
#4 por Linux User. hace 3 semanas
Entonces no será un trasteo. Posiblemente tengas alguna vibración en el ampli o algo que resuene en la habitación en que lo usas. Si es siempre en las mismas notas insiste y afina el oído hasta encontrar qué es lo que vibra. Las rejillas de los altavoces con un tornillo flojo, la tapa trasera del ampli, puede ser cualquier cosa.
Subir
Josemi
#5 por Josemi hace 3 semanas
Pues puede que sea algún tornillo flojo, mañana con más tiempo probaré a apretarlos todos a ver si así se arregla, Muchas gracias por contestar.
Subir
bangzilla
#6 por bangzilla hace 3 semanas
Como ha comentado Linux no es un trasteo. Lo normal con los trasteos es justo lo contrario, los percibes con la guitarra desenchufada pero al conectarla al amplificadoruchas veces no lo notas, a no ser que sea un trasteo muy fuerte.
Subir
Enrique Vilaplana Montero
#7 por Enrique Vilaplana Montero hace 3 semanas
A mi me ocurre lo mismo, con tres guitarras, la sexta en el primer traste así que pienso que es algún tornillo suelto del ampli, apretaré tornillos y comprobaré si sigue igual.
Subir
Josemi
#8 por Josemi hace 3 semanas
Ya he probado a apretar los tornillos y sigue igual, ya solo me queda probar en el ampli de mi compañero en el próximo ensayo para descartar del todo que sea la guitarra.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo