Instalacion Toma de Tierra con placa

#37 por Primercruce el 12/12/2014
Gracias Rich mañana mismo lo probare de todas maneras lo he probado con varios instrumentos y el ruido es a un más insufrible de todas maneras nunca se sabe! Un saludo

.

Subir
#38 por Primercruce el 12/12/2014
Hola buenas aporto otra información, dado que los transformadores pueden inducir parasitarios o zumbidos en la red he descubierto que en el cuarto de contadores del edificio hay un transformador enorme a 125 que utiliza un vecino que no quiso cambiarse. Puede esto ser un problema?? Gracias!!

.

Subir
#39 por Primercruce el 16/12/2014
Buenas noches a todos! He echo digamos una mini obra y hemos avanzado algo, he tirado un cable nuevo de 2.5 hasta mi estudio con su propio térmico y diferencial correspondiente, vamos una linea independiente y una vez dentro de la caja de registro de mi estudio hemos unido la tierra, hemos quitado el antiguo cableado y hemos tirado uno apantallado de 2,5, dejando una sola toma que en mi caso es lo que necesito a la que meto el furman.

Noto alguna mejoría... pero es mínima, la cuestión es que a diferencia de antes por ejemplo :

Sentado mirando hacia la ventana digamos, en la segunda posición de la tele el ruido es minimo, y nada molesto pero al contrario que antes en cuanto toco las cuerdas aparece el ruido en lugar de hacerlo desaparecer pero si por el contrario me giro y me pongo mirando a la pared sin tocar nada de la guitarra esta hace ruido pero en cuanto la toco las cuerdas....desaparece. Siempre dependiendo de la posición en la que este el sonido es diferente la menos molesta es la 2 y la 4 ahora, antes eran la 1 y la 5, la tercera siempre a sido imposible.

Por parte de mi instalación eléctrica me quedan dos dudas... con un aparato que se enciende cuando hay tierra he ido probando por todos los enchufes de la casa y es raro pero unicamente en uno del baño me a dado una tierra distinta a la que yo instale y van unidos un cable de tierra que no va conectado a ninguna parte es para una supuesta luz..(con el cable de tierra tipico) y otro con cable azul que no se a donde va, suponemos que algun electricista en su dia lo engancharía a una tubería. A pesar de no haber digamos una conexión entre las dos tierras por que estan en distintas habitaciones y digamos que la nueva solo esta de momento en dos enchufes... podría esto causar algún problema o un bucle??

La otra es que he descubierto que la potencia contratada de esta cada es de 1.650v ( hace poco que estamos aquí y no tenia ni idea) pero sin embargo el ICP es de 15A cuando me comentan que en este caso debería ser de 7.5A. La potencia suministrada puede afectar a este tipo de problemas en cuanto a ruidos y sonido ? Evidentemente tengo que aumentar la potencia contratada pero después de todos estos palazos de electricistas preferiría hacerlo pasado un par de meses y poder descartar que no es causante de ningún problema.

Llevo muchos meses detrás de este problema y hasta el momento no he sido capaz de solucionarlo la verdad que es agotador pero joder!! no puede quedar mucho mas por descartar y dar con el clavo. Muchas gracias como siempre por vuestra ayuda un saludo!!

.

Subir
#40 por Gustavo Alves da Silva el 17/12/2016
Hola compañero me pasa algo parecido en mi local de ensayo tengo mucho ruido en mi ampli y en general en todo el equipo, estoy tratando de solventar los problemas eléctricos y me encuentro en una odisea parecida a la tuya.
De momento lo que hice para minimizar el problema es incorporar a mi equipo un hum eliminator o supresor de ruidos, en este caso es un behringer hd400 que cuesta 25 euros en thomann, se trata de un transformador aislante pasivo y la verdad es que a disminuido mucho el ruido y para lo que cuesta merece la pena probar.
Ya me dirás que tal, y si logro avanzar algo con lo mio te lo comento.
Suerte y un saludo!
Subir
#41 por Gustavo Alves da Silva el 17/12/2016
Hola compañero después de mucho indagar, probar, medir, instalar (Furman, SAI online...y etc..) la solución definitiva al problema de ruidos en mi amplificador fue un transformador aislante en este caso el Behringer hd400 el problema viene de la diferencia de potencial entre las distintas tierras Instalación, amplificador y demás aparatos(Axe fx, fuente de alimentación voodoo, pedales de distorsión bb preamp, inalambrico o sea equipos de alta gama que aun así al final depende de un cacharrico de 25 euros toca te los coj..... )
Aquí te dejo una referencia sobre los bucles de tierra
http://www.pinanson.com/glosario/bucle-de-tierra/
Espero que te sea de ayuda un saludo!!
Subir
#42 por triodo hace 4 semanas
#41

La mayor parte de ruidos de ese tipo proceden o bien de los propios aparatos en sí o de las interconexiones entre ellos mismos (los famosos bucles de masa). A distancia, puede ser también debido a presencia de tensión continua en la red eléctrica, que satura los trafos de alimentación y produce toda una miríada de efectos indeseables (ahí entra el tipico trafo aislador de Behringer).
Después, puede deberse a introducción de armónicos en la red eléctrica por funcionamiento de motores eléctricos potentes (lavadoras por ejemplo) dentro de nuestra vivienda o incluso en alguna de al lado. Eso lo he sufrido yo.
Otra fuente de ruidos son los electromagnéticos que pululan por el aire de todo tipo de aparatos (fluorescentes electrónicos, repetidores de telefonía, radio, TV, etc.).
Y por último y menos frecuente, el de la toma de tierra del edificio, que no he conocido ningún caso real que eso afecte a otra cosa que la seguridad peresonal contra descargas.

Aquí lo jodido es identificar primero quién es el culpable dentro de la cadena de audio y para eso hay que seguir un protocolo con cada aparato, normalmente en sentido de final al principio (de altavoces hacia la fuente), proceso tedioso y que hay que saber hacer correctamente.
Eliminada la fuente más frecuente, hay que mirar la calidad de la red eléctrica (presencia de tensión continua, armónicos, etc.)

Y si todavía seguimos con problemas, nos encomendamos a nuestro Señor y buscamos interferencias electromagnéticas, derivaciones en la instalación eléctrica, etc.

En fin, un tostón y problema muy recurrente.

Suerte.

W10 Pro x64 - 4 GB - Intel Core Quad Q6600 2.4 GHz - Reaper - Adobe Audition - Roland Quad-Capture, Blackstar HT1. Squier Classic Vibe 50 Strato - Epiphone LP Tradtitional Pro.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo