Componentes pasivos que chupan tono?

  • 2
LOLO
#13 por LOLO el 14/06/2021
hola amigos spoy nuevo, no se crear un post así que uso este para que me ayuden

alguien sabe que marca y modelo es esta guitarra?

https://http2.mlstatic.com/D_NQ_NP_679373-MLV40577575637_012020-O.webp

me la recomiendan?
Subir
Wurli
#14 por Wurli el 14/06/2021
Es correcto, un switch es puramente mecánico, está diseñado para dejar pasar mucha más corriente de la que generan unas bobinas de unas pastillas. Descartado un problema de fase o de mala soldadura, solo se me ocurre que haya un cable tocando en algún lugar donde no debería. A veces, los cables están bien hasta que se atornilla el golpeador y luego alguno hace un pequeño contacto con masa, prueba a desatornillar levemente el golpeador y levántalo un poco....
Subir
Daoiz
#15 por Daoiz el 14/06/2021
#14
Pero entonces pasaría en todas las posiciones y el compañero indica que solo con dos posiciones ocurre.
Subir
J.C.
#16 por J.C. el 14/06/2021
Ya esta solucionado.
Efectivamente debia de haber algo (suciedad, barniz, yoquese...) entre las pletinas moviles que no dejaban hacer buen contacto y no pasaba bien la señal.
Pasando un poco de lija con mucho cuidado por la zona de contacto (grano 2500, es del espesor de un folio) se ha solucionado el problema.
Ya suena con sus armonicos, su brillito y su patada habitual.
:brindis:
Subir
1
Jureweah
#17 por Jureweah el 14/06/2021
#16 :bien:
Subir
Carlos S
#18 por Carlos S el 14/06/2021
¡OLÉ!
:palmas2:
Subir
Wurli
#19 por Wurli el 14/06/2021
:bien:
Subir
J.C.
#20 por J.C. el 14/06/2021
:brindis:
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo