Sonido que se atenúa bruscamente

Solucionado
Herr Moncho
#1 por Herr Moncho hace 3 semanas
Buenas tardes.

Soy un guitarrista principiante que está encontrando problemas con su primera guitarra.

La guitarra en cuestión es una semihollow Ibanez AS73TBC .

El problema es una atenuación súbita del sonido, que sucede aleatoriamente, por ejemplo al tocar un acorde y dejar sonar. Empieza atenuándose paulatinamente para luego bajar de forma brusca, como un escalón. Diría que es más probable que suceda si se toca fuerte y no tanto cuando se toca suave.

Al principio pensaba que podía ser un problema del cable, que hiciese un falso contacto, pero me ha pasado con un cable comprado recientemente. He probado con distintas configuraciones del amplificador e incluso me ha pasado con un ampli distinto del mío.

¿Alguna idea de lo que puede ser? ¿Será la electrónica de la guitarra?

Gracias por adelantado por vuestros aportes.

Saludos
Subir
Solución elegida por el creador del hilo (Herr Moncho)
Kenworth.
#6 por Kenworth. hace 3 semanas
Yo tengo una guitarra de ese estilo ( Samick San 450CH , del 91), y la he montado y desmontado varias veces.
Puede ser un potenciómetro con defecto, o, cosas de ese tipo.
OFERTASVer todas
Kenworth.
#2 por Kenworth. hace 3 semanas
Si has probado con otro ampli y con otro cable, es muy probable que el problema este en el cableado de la guitarra.
Dinos que guitarra es para poder ayudarte mas efectivamente.
Puede, que algún cable este medio suelto y haga un falso contacto, que tocando suave no se suelte y al hacer algún gesto o tocando mas fuerte se mediodesconecte.
Alguna masa de los potes...
Hasta incluso, puede que se produzca un cruce a masa..
Si puedes hacer algunas fotos del cableado de la guitarra seria perfecto.
Subir
Kenworth.
#3 por Kenworth. hace 3 semanas
Me di cuenta después de escribir, que nos habías puesto el modelo...
Bueno, he estado buscando imágenes, pero no he visto, si lleva tapa trasera para la electrónica.
Por lo demás, es un sistema tipo ES335 o similar.
Es mas complicado, acceder a el cableado.
Y este cableado es susceptible de roturas, por lo tanto, si no te desenvuelves bien con el soldador y los cables, y la mecánica de la guitarra...es mejor que la lleves a un técnico.
Subir
Herr Moncho
#4 por Herr Moncho hace 3 semanas
Buenas Kenworth.

Efectivamente, es una guitarra tipo ES335 y no tiene tapa posterior para acceder a la electrónica.

El caso es que tampoco se aprecian chasquidos, simplemente una atenuación que se acentúa repentinamente.

Los cables pueden verse a través de uno de los f-holes (adjunto foto) pero no hay mucho espacio y no creo que sea fácil solucionarlo accediendo por ahí.

Imagino que si la llevo a un técnico, tendrá que desencolar para acceder, etc. Llevará un tiempo hacer todo eso.

No sé si merece la pena el arreglo. Lo mismo puedo seguir tirando así, no sé ...

En todo caso, gracias por tu aporte.

Saludos!
Archivos adjuntos ( para descargar)
IMG_20220720_113506_820.jpg
Subir
Kenworth.
#5 por Kenworth. hace 3 semanas
Hola.
No hace falta desencolarlas.
Se desmonta la pastilla del puente y se accede desde ahi.
El problema viene al montar otra vez, te lo pasas teta......es sabiendo, y se da mal.
Subir
Kenworth.
#6 por Kenworth. hace 3 semanas
Yo tengo una guitarra de ese estilo ( Samick San 450CH , del 91), y la he montado y desmontado varias veces.
Puede ser un potenciómetro con defecto, o, cosas de ese tipo.
Subir
Herr Moncho
#7 por Herr Moncho hace 3 semanas
Gracias una vez más, Kenworth.

Marco tu post nº 5 como solución.

No me voy a atrever a desmontar la pastilla del puente.

Buscaré a un técnico o luthier que pueda hacerlo.

Saludos
Subir
1
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo