Problema con Epiphone Les Paul Standard (Urgente!)

Ángel Santana
#25 por Ángel Santana el 06/04/2010
Hola.

Mi primera guitarra decente fue una Epiphone Les Paul 100. ¿Cuando pones el selector en la posición central qué escuchas? ¿lo mismo que en la posición Treble? Porque si fuera una mala conexión de la pastilla al selector, no debería sonar tampoco en la posición central.

La mía me ha dado pequeños problemillas de ese tipo. Actualmente apenas la uso, y cuando lo hago, tengo que mover el selector varias veces en todas las posiciones y desaparece el problema. Prueba a simplemente retirar la tapa y limpiar bien la cavidad y el selector, con una pera de aire o un pincel suave.

Si cambiaron las pastillas, tiene pinta de ser un problema de cableado o una mala soldadura. Busca el esquema del cableado y revísalo, y si no te atreves, puedes preguntarle a alguien que tenga unas nociones, no es muy complicado.

También debes tener en cuenta que cada pastilla tiene su potenciómetro de volumen, haz pruebas en la posición central y en Treble.

Espero que te sirva de algo.
---------------------------------
Con lo de los potenciómetros me refiero a que puede estar fallando el de la pastilla del mástil, y por eso no suena.
Subir
paipeer hollow
#26 por paipeer hollow el 07/04/2010
Hola a todos!!! Buenas noches.
Yo también tengo este problema (muy molesto por cierto)
no pues yo compre mi les Paul custom hace 3 semanas y El primer día que la toque note este fallo.
Lo que yo hice fue ir a la tienda en donde la compre y hacer valida la garantía.
Ahora estoy esperando que me den otra.
Yo te recomiendo que exijas tu garantía y si no funciona , que te devuelvan tu dinero . No te costo un peso
suerte
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo