Pifias de fabricación en nuestras guitarras y equipo

XARLANGAS
#13 por XARLANGAS el 25/07/2018
Ismael escribió:
Ese botón se puede haber roto perfectamente en el transporte , esos plásticos son realmente malos , si has cambiado alguna vez un pote , al tratar de poner otra vez el botón , como aprietes más de la cuenta , se rajan enteros .

pues lo cierto es que el vendedor me dijo que no se había dado cuenta,de todas formas no deja de ser una chorrada...pero que te jode cuando compras algo nuevo y ya de cierto precio!
Subir
Superoverdrive5150
#14 por Superoverdrive5150 el 25/07/2018
El compañero VicAr me ha recordado otro.
Carl Martin plaxitone single Channel. El conector hembra del in, lleva una arandela de plàstico con reborde interior. La placa interna, no estaba perfectamente centrada. Al no roscar lo suficiente desde la tuerca exterior, se soltaba. Un trozo de lija para rebajar ese reborde interior entre 1 y 2 mm, roscar de nuevo y a correr. Nunca màs se ha reproducido el problema.
Subir
XARLANGAS
#15 por XARLANGAS el 25/07/2018
pues a mi también me viene otro a la cabeza! fue en la compra de mi primer valvular,un peavey classic 30 de los viejos. Al año y pico de tenerlo aquello empezaba a vibrar como si tuviera alguna pieza suelta. Era bastante molesto,la verdad y acabé deshaciéndome de él porque se me atravesó. Era joven e impulsivo por aquel entonces :jajajaja: :jajajaja:
Después me enteré que era algo bastante frecuente en esos amplis...pero ya era tarde. A los años compré otro de segunda mano y no me dio ningún problema.
Subir
Superoverdrive5150
#16 por Superoverdrive5150 el 25/07/2018
Un Classic 30 que se precie, debe vibrar si o si.
Por eso es mejor pillar el delta blues 1x15. Va desahogado, mueves cerca de un 40% màs de aire por el tamaño del altavoz, los agudos no rechinan y ademàs lleva trémolo. Casi no hace falta ni ecualizarlo. Volumen y ganancia al gusto y con todo lo demàs al medio, siempre suenas bien allà donde estés.
Subir
XARLANGAS
#17 por XARLANGAS el 25/07/2018
#16
la verdad es que era un ampli bastante chillón,nunca llegó a convencerme...y menos con esas vibraciones! supongo que ya habrán solucionado ese problema en las siguientes versiones.
Subir
Gaelico
#18 por Gaelico el 25/07/2018
Tengo una Epiphone Les Paul Studio y creo que es en el traste 15 o 16 tocando la primera cuerda me hace una especie de armónico o sale un sonido que no corresponde, parecido a cuando tocas el ultimo traste del mastil, que es mas difícil y suena raro. Supongo que es fallo de construcción porque los dedos los pongo bien, incluso en otros trastes mas agudos y suenan bien, pero en este no. La guitarra esta fabricada en China y creo que es del año 2010
Subir
gaspar
#19 por gaspar el 25/07/2018
a mi una de las cosas que mas me jode son esas cejuelas de plastico que ponen en guitarras gama media baja...
Subir
LCA Guitars (luisito)
#20 por LCA Guitars (luisito) el 25/07/2018
Yo como os podeis imaginar he visto varias que me han traido al taller a resolver.

Una Fender Stratocaster American Standar de los 90 que no se podia quintar.
Habian colocado el puente mal. La sexta pedia acercar mas pero el tornillo estaba en el extremo de su recorrido.

Jack que se aflojan por ausencia de arandela de frenado.

Cabezas de tuerca de alma que se redondean por la mala calidad.

Trastes que pinchan porque no se han pulido bien en los extremos. Eso se aprecia mas en la zona de abajo porque mueves cuatro dedos mienyras que en la de arriba solo arrastras el pulgar, aunque esten igial de mas.

Por cierto. No abro un hilo con las burradas que hace la gente a su guitarra y luego te traen para que soluciones tu, pero telita las cosas que he visto yo. Como reparar una pala Gibson partida con loctite causando un daño grave y dificultando la reparacion

Buen hilo Xarlangas :).
Subir
2
Ismael
#21 por Ismael el 25/07/2018
En esta foto , creo que se aprecia bien como el tinte del mástil , se fue al binding (binding bleed)
Al principio era más rojizo , pero del uso parece que se va aclarando , aun así , se nota la diferencia de color entre la parte que entra al cuerpo y la que no .
Del traste 17 hacia atrás esta rosáceo, del 17 en adelante tiene su color original.

En una tokai que tuve , al primer cambio de cuerdas la cejuela se cayo , iba suelta sin pegar , nada que no se arreglase con 2 gotas de loctite, pero me sorprendió.
Archivos adjuntos ( para descargar)
20180725_185412.jpg
Subir
1
The Revenant
#22 por The Revenant el 25/07/2018
Una Brian May Red Special, cuando me llegó un par de los clavijeros estaban totalmente desalineados mirando un poco más hacia abajo. Soltar tornillos, centrarlos, apretar la tuerca y volver a atornillar correctamente. Obviamente hubo que tapar los agujeros de los tornillos anteriores, poca cosa que queda tapado por el propio clavijero, pero vamos un poquito de por favor.
Subir
1
feredes
#23 por feredes el 25/07/2018
Muy buen hilo

En mi caso es una strat american standard pero lo he visto en muchas strats y teles. En la zona de unión del mástil con el cuerpo raja el acabado y aparece una especie de rayón en esa zona. No tengo la guitarra a mano pero casi todos los que han tocado una stratocaster saben de lo que les hablo.

Un saludo
Subir
1
Paco
#24 por Paco el 25/07/2018
#23 Eso es normal, sí. Ocurre por el uso, no debería de mostrarlo estando nueva.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo