Comunidad Fractal AX8

Antiheroe
#133 por Antiheroe el 19/03/2019
Hola Arnold.
Yo hace tiempo también puse esa misma duda aquí en el foro con mi friedman. Al final resumimos que el AX8 y el método de 4 cables no se llevan bien entre ellos. Los ruidos son muy grandes incluso con los cables humbuster. Según pude investigar un poco, es comun con amplificadores de alta ganancia.
Yo a raíz de aquello, voy con dos cables por loop de efectos y problema solucionado ya que solo lo utilizo de multiefectos con el friedman y la verdad que muy contento.
Subir
arnold
#134 por arnold el 19/03/2019
#133 Gracias por tu respuesta, me gustaría saber como tienes todos los volúmenes de entrada y salida de ax8 para ver si es posible mejorar lo que he conseguido.
También me gustaría saber si quitas el loop sin tocar el volumen de ampli . Te suena el ampli con más volumen? O sea que el axe hace que baje el volumen?

Creo que en los ajustes de volúmenes está la clave pero no lo llego ha afinar

Gracias de antemano
Subir
Santi
#135 por Santi el 19/03/2019
Yo he probado de la forma que dices y no noto mucha bajda de volumen , es mas si pongo los efectos en paralelo parece que suena mas . Probe con el out1 a tope.
Out1 +4 . Pero bueno mi ampli es de juguete de 1w , El ruido de fondo se me corta con un gate de -40.
El cable humbuster tiene que ser el stereo para el ax8 no? cuantos hacen falta para el metodo de los 4cables , 3?
Subir
Antiheroe
#136 por Antiheroe el 19/03/2019
#134 No te digo que estén bien y que no haya mejores, pero llevo estos.
In 1: 12 dB
Out 1: +4 dBu
In 2: +4 dBu
Out 2: 0,0 dB

Con el potenciometro del loop regulo el volumen general del ampli. Pongo el pot del AX8 out 1 a 3/4 y el del ampli a 3/4 también. 100 w para derribar muros.

Sólo dos cables, del In 1 y Out (L o R) del AX8 al send y retrun del ampli. Al final de cada preset programado una puerta de ruido.
Los preset, evidentemente sin programar ampli ni cabina. Sólo efectos ( y nada de FX loop).
Subir
arnold
#137 por arnold el 19/03/2019
#135 Gracias por exponer tus experiencias.
Para el 4CM solo deberían hacerte falta dos Humbuster , que es un jack estéreo por un lado y mono por el otro ( el estéreo en el axe) . El sistema de los Humbusters es solo para los outputs del axe así que solo deberías de usarlos del output 1 al return del ampli y del output 2 al Input de tu ampli . El cable del send de tu ampli al return del axe puede ser un cable cualquiera como el del instrumento.
Subir
arnold
#138 por arnold el 19/03/2019
#136 Pues parece que tus ajustes a mi no me valen y creo que es porque yo no tengo ningún ajuste en el loop de efectos del ampli . A mi cuanto menos señal envío del axe al ampli menos ruido mete , lo cual me exige subir más de lo normal el volumen del ampli .
Del resto creo que lo único que tienes diferente y que me falta por probar es poner la puerta de ruido al final del preset, yo la ponía al principio.
Ya diré como ha ido la prueba y gracias .
Subir
arnold
#139 por arnold el 20/03/2019
Solucionado !!!
Ni os imaginas lo absurda que ha sido la solución, leyendo en el foro de Fractal vi que se mencionaba muchas veces “ asegúrese que su ampli y su axe están conectados en la misma regleta de alimentación “ .
Pues tan sencillo como eso. Yo tenía puesto el axe en un enchufe y el ampli en otro , fue poner un ladrón y conectar los dos allí y se hizo el silencio.
Con esto también he podido subir la señal hasta igualar el volumen con o sin loop .
Soy muy feliz :bailando:
Saludos
Subir
2
Antiheroe
#140 por Antiheroe el 20/03/2019
#139 genial!!! Me alegro de veras :wink:
Subir
Santi
#141 por Santi el 27/03/2019
Pues no lo sabía , a disfrutar Arnlld
Subir
allenmarti
#143 por allenmarti el 04/04/2019
Una de decibelios: según este video de este máquina que parece que sabe de lo que habla, https://www.youtube.com/watch?v=G7udaPFSTqo&t=286s para normalizar volúmenes es recomendable configurar todos los presets para que salgan del AX8 a -12db como norma general y si quieres cobrar más presencia por ejemplo en un solo (otra escena del preset) añadir 3-4db. La referencia que se usa en el video para “calibrar” esos -12db es la misma que uso yo, a través de Logic compruebo que llego a ese nivel. Pero al tener el AX8 conectado a una tarjeta de sonido Line6 y a esta a su vez a un Imac, donde están conectados los altavoces de salida, compruebo que lógicamente en función del volumen que le dé en preferencias del sistema al puerto de entrada del Imac, esto me afectará a la señal que sale del AX8 y me alterará esos -12dbs deseados. Y al no medir el Imac el volumen en db sino en porcentaje, quería saber dónde estaría el equivalente a los 0 dbs del volumen del Imac, ¿Cuándo lo pongo al 100%? Uff, vaya lío, perdón por el rollo, no sé ni si me explico…
Subir
ibanezroja
#144 por ibanezroja el 04/04/2019
Hola, ¿alguien sabe por qué ya no está en venta? es algo extraño que un aparato tan nuevo ya no esté disponible y mas ahora que iba a pillarmelo,en fin, a ver si alguien ha leido algo por ahí, saludos
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo