Salidas xlr de la hotone Ampero mp100

Consulta
mauroguitarr
#1 por mauroguitarr el 05/07/2023
Hola, tengo una duda con el sonido estéreo de la Ampero en vivo, cuando mando la señal por las salidas xlr hacia la mesa la salida R es mucho más fuerte que la L, esto es normal? Y si no es normal como podría solucionarlo? Agradecido de antemano con sus respuestas.
Subir
OFERTASVer todas
  • -16%
    Blackstar HT-1R MkII Combo
    218 €
    Ver oferta
  • -53%
    Afinador Daddario PWC-CT-24
    9 €
    Ver oferta
  • -30%
    Taylor Academy Series 20e
    698 €
    Ver oferta
REDBITE Studio
#2 por REDBITE Studio el 05/07/2023
Hay un hilo ya creado sobre el Hotone Ampero, pero bueno, te respondo.

En GLOBAL, I/O, verifica que ambas salidas tienen el mismo tipo de salida (Line o Inst), y que en el menú principal (el patch que sea), cuando estás tocando, en el Output, el L y R estén al mismo nivel.

Si hasta aqui todo va bien, entonces el problema no es del Ampero, sino de cables, gain de mesa de mezclas o a saber.
Subir
mauroguitarr
#3 por mauroguitarr el 05/07/2023
#2 Gracias por contestar, si eso lo sé, tengo las dos salidas configuradas igual y en cuánto a los cables he cambiado muchos y sigue siendo lo mismo.
Subir
REDBITE Studio
#4 por REDBITE Studio el 06/07/2023
Pues si lo sabes, y las salidas muestran en el Ampero que están igual, por qué preguntas por el Ampero, si el problema alomejor está fuera?

Has probado a cambiar donde van el L y/o R del Ampero a los canales de la mesa? (ya sea invertirlos, R en canal 1 y L en 2, o cualquier otro canal, para verificar que siempre es una de las salidas la que manda más señal de la cuenta)
Subir
mauroguitarr
#5 por mauroguitarr el 11/07/2023
#4 la salida L es más fuerte que la R independientemente qué cables utilice o donde lo conecte, por eso pregunté si eso era normal y si no si alguien me podía mostrar alguna solución.
Subir
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo