Ruido en Gibson Les Paul Standard

Miguel Angel
#1 por Miguel Angel el 26/09/2020
Hola buenas a tod@s.
Soy Miguel y tengo un problema, pasa que tengo 2 Gibson Less Paul Standard '50, son iguales y del mismo año y una de ellas hace ruido mientras no estoy tocando aún con un noise gate y solo se detiene cuando toco las capsulas o el cable que está conectado a la guitarra (las partes metálicas especificamente) y en cambio con la otra no me pasa eso. La con pickguard es la del problema y en el audio el ruido para cada vez que toco la cápsula o el cable.
Archivos adjuntos ( para descargar)
1601144237179747743429870988397.jpg
16011443304965611824431608189395.jpg
Voz 001.m4a
Subir
DR.SONIC
#2 por DR.SONIC el 26/09/2020
Hombre iguales iguales no son, a una le han cambiado las pastillas.

Anda que como te pases luego a dar las gracias como en el hilo urgentísimo que abriste aquí https://www.guitarristas.info/foros/mastil-curvo-concavo-alma-apretada-max/316730#post2573562 va a ser toda una sorpresa.

Mucha suerte hombre.
Subir
Miguel Angel
#3 por Miguel Angel el 27/09/2020
En primer lugar Hola, en segundo lugar son las mismas capsulas, 1 tiene el cobertor y la otra no y en tercer lugar
DR.SONIC escribió:
Anda que como te pases luego a dar las gracias como en el hilo urgentísimo que abriste aquí https://www.guitarristas.info/foros/mastil-curvo-concavo-alma-apretada-max/316730#post2573562 va a ser toda una sorpresa.
no entiendo bien a qué te refieres con eso pero el asunto ya lo arreglé y di los despectivos agradecimientos.
Subir
DR.SONIC
#4 por DR.SONIC el 27/09/2020
Miguel Angel escribió:
y di los despectivos agradecimientos.


Claro, "De antemano gracias a todos." ..........

Suerte a ver si alguien te puede ayudar.
Subir
Miguel Angel
#5 por Miguel Angel el 27/09/2020
#2
DR.SONIC escribió:
Suerte a ver si alguien te puede ayudar.
Gracias! Ya me ayudaron y problema resuelto, había un cable suelto en el circuito.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo