Problemas varios con clásica antigua

Alonso
#1 por Alonso el 24/01/2018
Tengo una Admira Juanita del 91, más vieja que la mitad de los foreros. Es una guitarra clásica para principiantes, hoy en día cuesta 160 € nueva. En su día dejé de tocar porque tenía la acción demasiado alta, y eso para un principiante es horrible. Hace unas semanas la rescaté del olvido, y después de investigar un poco por el foro, decidí bajarle el puente. Por más que se lo bajaba, la acción seguía demasiado alta, así que al final me decidí por la solución bestia: quitarle el puente del todo. Ahora las cuerdas reposan directamente en el soporte del puente. La acción sigue estando alta, pero ha mejorado muchísimo, desde 10 mm. en el traste 12 antes de mi chapucilla, hasta 5-6 mm. ahora. Con esto me doy por satisfecho, tampoco necesito un ajuste perfecto.

El problema que tengo ahora es que la sexta cuerda (la gorda) suena raro. Parece un trasteo, pero no estoy seguro. Es un sonido de vibración metálica que se produce cuando toco la cuerda con cierta intensidad al aire o en cualquier traste desde el 1 hasta el 15. Curiosamente a partir del traste 16 el problema desaparece. Digo que no estoy seguro de si es trasteo precisamente porque la guitarra tiene la acción alta, las cuerdas están bastante separadas del mastil. A simple vista no parece que la cuerda toque ninguno de los trastes. Pero también es cierto que el ruido sólo se produce cuando pulso fuerte la cuerda, y parece que ocurre más si pulso perpendicular al mástil que si pulso en paralelo.

¿Qué os parece, trasteo u otra cosa? ¿Y cómo lo arreglo? Si hace falta puedo mandar fotos, vídeo, sonido de las cuerdas... Lo que haga falta para identificar el problema y arreglarlo.
Subir
Linux User.
#2 por Linux User. el 24/01/2018
La cuerda está apoyando en un plano, no en un punto como es el hueso, sonará como un sitar. En los últimos trastes ganas en ángulo y ya no hace ese efecto.
Subir
Alonso
#3 por Alonso el 27/01/2018
No entiendo. ¿Quieres decir que el problema del posible trasteo se debe a que le quité el puente?
Subir
Linux User.
#4 por Linux User. el 27/01/2018
El hueso está para algo. Mi teoría es que no trastea, vibra contra la madera del puente.
Subir
1
Alonso
#5 por Alonso el 05/02/2018
Bien visto. Efectivamente, le volví a poner el puente y problema resuelto :victoria: ¡Muchas gracias!
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo