Problemas con mi guitarra suena muy grave

Hector Jesus Ascanio Trespalacios
Despues de multiples visitas a esta gran comunidad decidi registrarme para interactuar con todos ustedes y justo a tiempo me registre porque mi guitarra como dice el titulo empezo a fallar, suena demasiado grave, le pongo el tono en 10 y el brillo en el amp en 10 y sigue sonando muy grave, es un sonido muy gordo, llevo con ella ya 4 años y nunca habia dado un problema asi hasta ahora, el problema empezo a darse desde el cambio de cuerdas la limpie como hice de constumbre con un paño seco para sacarle el polvo y empece a poner las cuerdas (ernie ball 0.10) la empece afinar no note ningun problema al empezar a probar las cuerdas tocando algunos temas me doy cuenta que su sonido es muy gordo, reviso aver si es algun problema del amp o de los pedales todo esta en orden pruebo de nuevo cambiando los cables por otros y empiezo y persiste el problema da el mismo sonido bojo o gordo suena horrible las primeras cuerdas casi no se sienten las cuerdas mas gruesas suenan demasiado no se que hacer, pido su ayuda.

Desde ya muchas gracias
Subir
OFERTASVer todas
zelaya
#2 por zelaya el 02/12/2012
Hmm, podria ser algun problema electrico alli dentro de la guitarra, si tiene unos 4 años quisa ya el tiempo te hizo una mala jugada :D primero prueba en otro amplificador, si hace lo mismo manda la guitarra a que te la revisen, y normalmene con problemas de sonido en guitarras la cuestion es de partes electronicas, suerte! :D
Subir
Hector Jesus Ascanio Trespalacios
Zelaya al leer tu respuesta inmediatamente me puse a revisar la electronica y no encontre problemas hasta llegar al jack hay me di cuenta que los cables que van al jack estaban sueltos o.O, algo tonto de mi parte por no empezar a revisar desde hay, retire el estaño del jack y volvi ha hacer la soldadura y problema solucionado gracias
Subir
John Gallegos
#4 por John Gallegos el 15/01/2019
#3 amigo, tengo el mismo problema con mi guitarra les paul, me podrias explicar como realizar lo que hiciste, te lo agradeceria mucho, saludos.
Subir
Linux User.
#5 por Linux User. el 15/01/2019
#4 . El forero al que consultas no se loguea desde el 2012. De todos modos es sencillo lo que hizo : resoldó los dos cables que van al Jack.
Bienvenido al foro.
Subir
John Gallegos
#6 por John Gallegos el 15/01/2019
#5 Gracias por responder amigo, lo intentare, ojala sea eso, saludos.
Subir
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo