Problemas de conexion de pastillas y hardware

mane_larumbe
#37 por mane_larumbe el 25/05/2012
#36
hasta manana te pongo el diagrama,
pero como subo imagenes??
Subir
chaosinprogress
#38 por chaosinprogress el 25/05/2012
aia, cuando pones el mensaje ahi una parte que dice adjuntar archivo ahi puedes adjuntar el dibujo :D y listo! :D
Subir
mane_larumbe
#39 por mane_larumbe el 25/05/2012
#38
ok hasta manana te lo pongo BYE
Subir
mane_larumbe
#40 por mane_larumbe el 25/05/2012
aqui esta por fin hecho!!! la N Y B juntos no quiere decir que sean las pastillas totales, esto es como lo querias!!!
Imagen no disponible
Subir
mane_larumbe
#41 por mane_larumbe el 25/05/2012
#40
es mas o menos asi pero la e vuelto a cagar
sabes es algo dificil!!!
perdoname y vuelvo a hacerlo!!
Subir
mane_larumbe
#42 por mane_larumbe el 25/05/2012
este es el correcto pero los colores no sabria decirte!!!!
intenta con el primero y un afinador, sin conectarlo al ampli!!!
si funciona de la primera imagen que puse bien sino intenta desifrar este otro
http://i37.photobucket.com/albums/e84/cekikta/Wiring/Help/nunoproject003op5CEK.png
Subir
chaosinprogress
#43 por chaosinprogress el 25/05/2012
woooww estaaa increibleee te pasastes! voy a tener que ver mi codigo de colores : )

MUCHAS GRACIAS MANEEEEEEEEEEEEE! TE HAS PASADO :D
Subir
mane_larumbe
#44 por mane_larumbe el 26/05/2012
#43
gracias solo verifica mi diagrama a colores con un afinador.
y el otro trata de sacar los colore correctos!!
Subir
mane_larumbe
#45 por mane_larumbe el 26/05/2012
#43
amigo me comunique con la compania DIMARZIO y me hicieron el diagrama de john petrucci con los colores correctos!!!
este es el correcto departe de la compania!!!
Imagen no disponible
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo