Problema volumen diferente de cuerdas al instalar un piezo en acústica

Solucionado
PA.LU.A
#1 por PA.LU.A el 27/10/2022
Hola compañeros
Mi luthier me ha instalado un piezo en de LR Baggs en una guitarra acústica y la cuestión es que las cuerdas tienen una diferencia de volumen apreciable
La 1ª y la 6ª cuerda son las que más volumen tienen y a medida que te vas acercando al centro el volumen disminuye, siendo la 4ª cuerda la que menos volumen tiene
¿Es esto algo normal? ¿Es un problema del piezo o de la instalación? ¿Devolverías el piezo por mal funcionamiento o tiene que ser el luthier el que afine su trabajo?
Gracias por las respuestas
Un saludo
Subir
OFERTASVer todas
  • Boss Katana 50 MKII
    249 €
    Ver oferta
  • Harley Benton TE-52 NA Vintage Series
    169 €
    Ver oferta
  • KMA Audio Machines Pylon Noise Gate 70th Anniv.
    175 €
    Ver oferta
Solución elegida por el creador del hilo (PA.LU.A)
Horacio Tweed
#2 por Horacio Tweed el 27/10/2022
Hola Pablo, creo que el problema podría estar en el hueso de la séllela del puente.

En los bordes, la 1a y la 6a, el hueso del puente asienta bien, pero por la parte central no asienta bien y no hace el mismo contacto que en los extremos, de ahí la diferencia de volumen.

Entonces, la instalación del pieza está bien, el lienzo funciona bien porq da sonido, … solo hay que “reajustar” la base del hueso de la séllela, para que asiente por todas las cuerdas igual, y así el volumen sea equilibrado e igual en todas.

Llévala al Luthier, y que le de un reajuste al hueso, hasta que se solucione.

A mí me pasó lo mismo con una flamenca, no con la instalación de un lienzo, sino ajustando la séllela, al afinar las cuerdas me di cuenta que no todas daban el mismo volumen, así que afloje las cuerdas, saqué el hueso y lo apoyé en una base recta, y efectivamente no estaba parejo el hueso, lo lije otro poco hasta reajustar, lo puse bien, y ya todas las cuerdas suenan igual.

Saludos y tranquilo que tiene fácil solución, no hay nada averiado jejeje.
Subir
2
PA.LU.A
#3 por PA.LU.A el 27/10/2022
Gracias Oracio
Acabo de estar con el Luthier y ha limado el puente para que quede completamente recto y aún así se sigue notando diferencia. Él me dice que es posiblemente por el brillo que dan las cuerdas que están completamente nuevas, pero me suena un poco a cuento chino. Bueno, probaré con otras cosas a ver si lo arreglo
Subir
Horacio Tweed
#4 por Horacio Tweed el 27/10/2022
Pablo L. escribió:
el brillo que dan las cuerdas que están completamente nuevas


No le veo mucho sentido a eso, porque sería en el caso que algunas cuerdas fuesen nuevas y otras viejas, pero siendo todas nuevas, todas deberían sonar igual de volumen.

Otra cosa, es que la cejilla del puente "no asiente por igual" en todo el piezo, y como el piezo es flexible, igual la clave está ahí.

Y sin consultas con otro luthier?
Subir
1
PA.LU.A
#5 por PA.LU.A el 27/10/2022
#4
Si, consultaré a otro luthier a ver qué me dicen
Gracias, Oracio
Subir
Horacio Tweed
#6 por Horacio Tweed el 27/10/2022
Venga, que vaya bien y se pueda solucionar el tema del volumen ..... y no te olvides de mi "H" jejejeje
Subir
1
Círculodequintas
#7 por Círculodequintas el 27/10/2022
Ojo . No es descartable la diferencia de brillo y volumen dependiendo de las marcas.

Se nota menos la diferencia entre bordones y lisas, cuando montas juegos de tensión alta.
Subir
1
Horacio Tweed
#8 por Horacio Tweed el 27/10/2022
Si yo también aprecio muchas veces que bordones dan más volumen, pero yo entendí que 1a (lisa) y 6a (bordón) suenan bien , y las céntrales suenan a menos volumen.

La verdad es que no se me ocurre otra cosa, más que visitar otro Luthier y tener otra opinión.
Subir
1
Josué RG
#9 por Josué RG el 27/10/2022
Hola, compañero...
Mi colega luthier siempre dice que hay que tener mucho cuidado con que la pastilla debajo de la selleta asiente bien contra el puente, y que la selleta asiente bien sobre la pastilla, vamos, que esté bien "aplastada" en toda su longitud, al igual, la ranura donde va encastrada la selleta no está plana y hace un pequeño arco dentro (no sé cómo se podría comprobar eso)... también dice que, si la selleta del puente es de hueso, al ser un material natural, puede tener consistencias irregulares según qué zonas, y la vibración no se transmite igual en todas las cuerdas... lo mismo, puedes encargar una selleta de tusq u otra de hueso, por si acaso...
Un saludo...
Subir
1
Scorpionscar
#10 por Scorpionscar el 27/10/2022
El problema no está en el piezo ni en el brillo de las cuerdas, sino en el hueso, eso que te ocurre es muy típico y tiene solución. El hueso por la parte de abajo tiene que tener una planitud perfecta, en el sentido estricto de la palabra, si no es así, pisará más unas zonas que en otras. Es importante también al montar las cuerdas, empezar por la primera y sexta, luego segunda, quinta y tercera y cuarta, sin tensar demasiado, buscando que asiente el hueso lo mejor posible en todas partes, una vez conseguido esto, afinamos. Si habiendo tomado todas estas precauciones, sigues teniendo problemas de volumen, hay que hacer un escalonado por la parte de abajo. Por ejemplo, la sexta te suena con mucho más volumen que el resto, pues tenemos que hacer que pise menos en esa zona, para ello, se pasa una lima pequeña de diamante en varias pasadas, se trata de quitar una o dos décimas de mm y así hacemos con todas las cuerdas que nos dan problema de volumen hasta equilibrar todas las cuerdas. Ensayo y error!!!

Scorpionscar
Subir
1
PA.LU.A
#11 por PA.LU.A el 12/11/2022
La tendré que llevar a mi luthier habitual, pero la última vez estaba de baja por un accidente en la moto. LE volví a llevar la guitarra al luthier que me instaló el aparato, se puso muy nervioso, al principio trataba de negar la mayor, pero luego tuvo que admitirlo. Luego no perdió más de 5 minutos en pensar el diagnóstico, limó un poco el hueso del puente pero nada más, me lo volvió a instalar y se lavó las manos
El problema se mantiene, hay bastante diferencia de volumen
Os comparto un par de videos al respecto

Y aquí otro:
Subir
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo