Pedalera y parlante no suenan.

Ferk
#13 por Ferk el 05/12/2020
#11
Linux User. escribió:
Si mencionas marca y modelo de la pedalera te podrán recomendar algo mejor (a futuro).
¿Qué pastillas estás probando y a qué altura están ?

Una es una económica una zoom g1 on que la tengo hace mucho y la otra es una más cara una zoom g5n.

Tengo 3 guitarras dos con Mics pasivos y una mics activos. En todas pasa lo mismo. La altura de los activos, Están bien cerca de las cuerdas. Y la de los mics pasivos están normales. (En un ampli normal sin esos pedales, el ataque despacio de pua si se escucha)
Subir
rockblaster
#14 por rockblaster el 05/12/2020
Yo creo que deberías organizar mejor las ideas y postear más claramente, yo francamnete no te sigo para poder ayudarte, o intentarlo.

Al principio dices que tocas con la pedalera y tienes el problema, despues que tocas con un altavóz y te pasa lo mismo, pero no aclaras si sigues usando la pedalera y lo conectas al altavoz, en otra parte dices que tienes dos pedaleras y no aclaras si en las dos tienes ese problema...

No sé, yo replantearía la redacción de la explicación a ver si entro todos podemos dar con el problema.

Un saludo,
Subir
1
pueblo
#15 por pueblo el 05/12/2020
Con la pedalera en bypass también te pasa?

Si: tira la pedalera

No: crea un patch desde cero y luego nos cuentas.
Subir
Ferk
#16 por Ferk el 05/12/2020
rockblaster escribió:
altavóz y te pasa lo mismo, pero no aclaras si sigues usando la pedalera y lo conectas al altavoz


Disculpa por la redacción es que es mucho. Gracias por tu entendimiento. Si , sigo usando la pedalera y si la conecto al altavoz. Y ahí también. ejemplo: ( Con el altavoz ,sin pedalera ,tiene el mismo problema ) y si conecto la pedalera al altavoz el problema se multiplica x 2)

rockblaster escribió:
en otra parte dices que tienes dos pedaleras y no aclaras si en las dos tienes ese problema...


Si , en las dos pedaleras.
Subir
rockblaster
#17 por rockblaster el 05/12/2020
Madre mía, qué misterio...

Vamos a ver:

- El problema principal es que, a un ataque púa con poca intensidad, no hay sonido. ¿correcto? si tocas fuerte, sí. ¿no?

- Tienes tres guitarras, entre ellas una activa (con sus pilas bien, entiendo) y con las tres pasa lo mismo usando las dos pedaleras que tienes. ¿Antes no te pasaba?

- Te has comprado un altavoz autoamplificado Bluetooth y con este también te pasa, con todas las guitarras, y sin y con las pedaleras y con cualquiera de las dos pedaleras.

- A esas mismas tres guitarras, si las usas con un ampli normal, suenan bien ¿correcto? y ¿el ampli normal con las pedaleras?

- Entiendo que has usado el mismo cables en todas las pruebas que nos has dicho...

Un poco por saber si llevamos los equipos al técnico o al sacerdote...
Subir
1
Ferk
#18 por Ferk el 05/12/2020
rockblaster escribió:
El problema principal es que, a un ataque púa con poca intensidad, no hay sonido. ¿correcto? si tocas fuerte, sí. ¿no?


Exacto
rockblaster escribió:
Tienes tres guitarras, entre ellas una activa (con sus pilas bien, entiendo) y con las tres pasa lo mismo usando las dos pedaleras que tienes. ¿Antes no te pasaba?

si me pasaba.

rockblaster escribió:
- Te has comprado un altavoz autoamplificado Bluetooth y con este también te pasa, con todas las guitarras, y sin y con las pedaleras y con cualquiera de las dos pedaleras.

Así es.y en el altavoz el efecto de la intensidad se multiplica x 2. Y en un amplificador de 10 watss. No es tanto( con las dos pedaleras). En la entrada de input.
Sin las pedaleras funcionan las 3 guitarras excelentes . ( En los amplis)

rockblaster escribió:
- Entiendo que has usado el mismo cables en todas las pruebas que nos has dicho..

Tres cables distintos.( Uno de ellos es nuevo) Y son mono. Jack 6.5.
Subir
Jureweah
#19 por Jureweah el 05/12/2020
Ferk escribió:
Sin las pedaleras funcionan las 3 guitarras excelentes . ( En los amplis)

Pues van a ser las pedaleras... O como las conectas.
Subir
Ferk
#20 por Ferk el 05/12/2020
Jureweah escribió:
Pues van a ser las pedaleras... O como las conectas.



Volví a probar las pedaleras. En la zoom g5n no pasa lo de intensidad.Asique esa pedalera no tiene problemas.

Ahora el problema está en el altavoz y en la pedalera zoom g1 on.
Subir
pueblo
#21 por pueblo el 05/12/2020
pueblo escribió:
Con la pedalera en bypass también te pasa?

Si: tira la pedalera

No: crea un patch desde cero y luego nos cuentas.


¿Has probado eso?
Subir
1
Ferk
#22 por Ferk el 05/12/2020
#21
pueblo escribió:
¿Has probado eso?


Cómo lo compruebo?
Subir
pueblo
#23 por pueblo el 05/12/2020
#22

Con la pedalera en bypass también te pasa?

Si: tira la pedalera

No: crea un patch desde cero y luego nos cuentas.
Subir
Ferk
#24 por Ferk el 05/12/2020
pueblo escribió:
Con la pedalera en bypass también te pasa?


Cómo compruebo si tiene bypass o no ?
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo