Ayuda urgente: Las pastillas no suenan!!

Juan Pablo
#1 por Juan Pablo el 12/03/2019
Buenos días gente,
A ver si alguien me puede ayudar... Que me estoy desquiciando un poco con este asunto.
Se ha realizado un cableado estilo 50's a una les Paul, cableado con malla metálica, potenciómetros CTS, condensadores orange drop y pastillas Seymour Duncan slash.
Bien pues, las pastillas no suenan ni dan señal en absoluto.
Las he comprobado con el tester y dan los valores correctos tanto la del mástil como la del puente. El cableado está revisado de arriba a abajo con tester también y hay continuidad en todo el circuito, los potenciómetros también revisados.
No entiendo nada. Si estuviese el cable partido interiormente o la bobina fastidiada, entiendo que no me deberían de dar los valores correctos.
¿Alguien que sepa lo que puede pasar?
De antemano gracias por las posibles respuestas.
Archivos adjuntos ( para descargar)
IMG_20190312_093447.jpg
IMG_20190312_094006.jpg
Subir
toni diaz
#2 por toni diaz el 12/03/2019
Comprueba que no este en corto con la masa,
Subir
pyngwie Baneado
#3 por pyngwie el 12/03/2019
#2 eso mismo me pasó a mí en una guitarra, hacia mal contacto la masa en el Jack de entrada
Subir
Moreno Guitars
#4 por Moreno Guitars el 12/03/2019
Si no funciona ninguna de las pastis el problema debería estar o en el Jack, o en el cable que va del selector a los potes. Comprueba que a los potes les llega la señal, sino comprueba el Jack.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo