Mi 1era y 6ta cuerda suenan diferente

Consulta
Nestor
#1 por Nestor el 22/12/2021
Hola, tengo un problema, tengo una ibanez con floyd rose original y pastillas emg activas 81 60, mi problema es que al tocar la primera cuerda suena muy apagada en el amplo, ojo, solo me pasa al tocar púa abajo, cuando la toco púa arriba suena al mismo volumen que las demas, lo mismo me pasa con la sexta cuerda pero solo que esta es al tocarla púa arriba, cuando la toco púa abajo suena normal, se podría decir que esas dos cuerdas suenan apagadas cuando las toco para afuera, esto me pasa con ambas pastillas y el potenciometro al 100, ayudaaaaa¡¡¡¡¡
Subir
Armageddon (Meteoro)
#2 por Armageddon (Meteoro) el 22/12/2021
Cambia las cuerdas y toca más.
Saludos.
Subir
4
danheir
#3 por danheir el 22/12/2021
¿Tocando las cuerdas al aire? No tiene mucho sentido, la verdad, a no ser que apliques distinta fuerza con la púa y te parezca que suena menos de una forma u otra.
O se me ocurre que pueda moverse la cuerda de la cejuela si das muy fuerte con la púa, pero teniendo Floyd Rose, tienes puestos los bloqueos de la cejuela y correctamente apretados ¿no?
De todas formas, cambia las cuerdas como te dicen, igual tienen algún problema...
Subir
vedaabierta
#4 por vedaabierta el 22/12/2021
Revisa que no tengas trastes mal acabados en los extremos o levantados(los 2-5 primeros era súper típico en las rgs coreanas de los 90)
Subir
Nestor
#5 por Nestor el 22/12/2021
esto solo pasa con la cuerda al aire y al ir subiendo de traste me va sonando bien, lo que yo supongo es que las pastillas puedan no recoger la ganancia adecuada o saben si puede ser algo de la electronica?
Subir
vedaabierta
#6 por vedaabierta el 22/12/2021
#5
Efectivamente, lo que yo te comento pasa con la cuerda al aire, cuando ocurre en el primer traste, también puede ser que la cejuela no esté correctamente calzada y quede demasiado baja. Para esto hay cálces específicos de diversos grosores o para probar puedes poner un trocito de papel de lija.
Subir
Nestor
#7 por Nestor el 23/12/2021
#6 pero no tendría que ser la cejuela si tambien me pasa eso en los trastes, ya como para el traste 12 ya no se nota, pero en los anteriores si se nota la cuerda mas apagada tocandola para afuera
Subir
vedaabierta
#8 por vedaabierta el 23/12/2021
Lo primero, es saber que ibanez es, porque con floid original solo se me ocurre una jem o alguna pestige(no es que controle mucho del tema) y si ya lo traía la guitarra de origen o es una modificación y la cejuela es más ancha que el mástil.
Si te desaparece el problema en el traste 12 ahí está el problema, en el 12.
Subir
Nestor
#9 por Nestor el 24/12/2021
#8 Traía un puente de ibanez edge zero II pero se lo cambié por el floyd original con la cejuela tambien, sinceramente no recuerdo si ya tenía el problema cuando la compré, en cuanto a lo del traste 12 es solo una referencia, disminuye el problema mientras mas voy subiendo de traste, pero es solo una referencia, pero comparando los tamaños de las cejuelas y el puente, en el floyd original hay menos espacio entre las cuerdas, o sea es mas delgado, y el edge zero II es mas ancho ocupa mas espacio en el mastil minimilimetricamente hablando, lo unico que se me ocurre es que sean las pastillas que no lleguen a captar demasiada señal por que el instalado de la cejuela está totalmente masizo y correctamente lijado para que haga buena union con la madera, ayudaaa
Subir
vedaabierta
#10 por vedaabierta el 24/12/2021
En las emg que tienes no hay piezas polares independientes, son "raíles" que van de un extremo a otro de la pastilla, así que a menos que el espaciado del puente haga que las cuerdas queden por fuera de la pastilla no hay mucho que rascar en ese aspecto.

Lo más probable es que tanto la cejuela como el puente tengan un radio distinto al de tu guitarra,descartando claro que no tengas trastes levantados y que las cuerdas no tengan más edad que la guitarra😁

Por cierto, imagino que tendras apretados los bloqueos de la cejuela.
Subir
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo