Subir video

#1 por Poltrota el 01/11/2007
Pues queria subir un video y resulta qeu no me aclaro. En el almacen, arriba a la derecha hay un boton que pone upload, le doy y lo pongo todo y cuando lleva un rato me dice qeu le servidor ha sido desconectado o la conexion ha fallado.

Decirme a ver como puedo subirlos.

Gracias y un saludo.

AQUI TENEIS LA WEB DE MI GRUPO

http://vodevilrock.bandcamp.com/

Subir
#2 por advent el 01/11/2007
Subelo a Youtube y pon un enlace aqui.Es mas facil y rapido.

Tu problema puede estar en que el video sea demasiado grande o se pase de los requisitos del almacen.

Un saludo!!

Hello hello, adios adios...y asi sucesivamente.

Subir
#3 por Diego Godoy el 01/11/2007
Es lo que dive Advent.. el video debe ser muy grande.. abre el windows movie maker ,lo abres, le das a guardar en el equipo,y eliges una funcion que es banda ancha o algo asi y subelo a youtube porque si ocupa mucho tampoco va adejar subirlo.. haz eso y despues lo subes a Youtube:ok:

http://www.diegogodoymusic.com
http://youtube.com/15MetalRocker

Subir
#4 por Poltrota el 02/11/2007
Ok. Pues teneis razon. Ocupa 23 megas y en el almacen solo caben 20 y pico. Me esperare a grabar algo en mas condiciones para subirlo. Solo era hacer una prueba a ver como se veia y tal, pero si hay que hacer tanta historia me esperare.

El tema ya esta solucionado, si eso que algun administrador cierre el topic.

Un saludo y muchas gracias a los dos.

AQUI TENEIS LA WEB DE MI GRUPO

http://vodevilrock.bandcamp.com/

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo