Reparar guitarra con trastes desgastados [video]

toni diaz
#25 por toni diaz el 10/01/2019
Naa frasco, que esta gente son muy torpes. Con mi movil se ve de lujo
Archivos adjuntos ( para descargar)
3-1.png
Subir
Luisito Baneado
#26 por Luisito el 10/01/2019
No entra ni metiendo manualmente las etiquetas, que raro, sin embargo el enlace funciona.

https://www.youtube.com/watch?v=gyd3H_qUCS8
Subir
frasco
#27 por frasco el 10/01/2019
LCA Guitars (luisito) escribió:
sin embargo el enlace funciona


eso es lo raro, también he intentado adjuntar una imagen de la configuracion del video y tampoco sale. asi que supongo que algo falla en el foro.
Subir
Luisito Baneado
#28 por Luisito el 10/01/2019
Acabo de comprobar otros hilos y lo mismo, los del mp3 están igual.
Subir
Luisito Baneado
#29 por Luisito el 10/01/2019
Sin embargo desde Android funciona.
Subir
TonyGT-Ibiza
#30 por TonyGT-Ibiza el 10/01/2019
frasco escribió:
(algo raro pasa en el foro que tampoco deja ver los adjuntos)


cosa rara.

Si, es verdad!! yo he estado intentando adjuntar la foto de la captura del mensaje de la cabecera del hilo y tampoco me dejaba, muchas gracias tio, el video me encanta, por que hay muchos videos que explican como arreglar estos problemas y son muy largos y encima se explican fatal, lo guay es eso, gente como tu que hace videos que no se hacen aburridos ni largos y te explican lo escencial y lo que realmente interesa, muchas gracias master.
Subir
txe
#31 por txe el 10/01/2019
uma pena que se perdiera el chiste de la barba ;)
Subir
toni diaz
#32 por toni diaz el 11/01/2019
Si, algo pasa tambien con las imágenes del compraventa. Hay muchas que no las vero en el movil
Subir
frasco
#33 por frasco el 27/01/2019
Ya está resuelto el problema del enlace al primer video.. era cosa del motor (servidor/configuración o lo que sea) del propio foro.

:saludo:
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo