Problema con tele

agux74
#1 por agux74 el 08/09/2011
Buenas... soy nuevo y me atrajo el foro, ademas por la gran cantidad de aportes, por lo idoneos que son los usuarios...
Mi problema es el siguiente:
Soy bastante nuevo con esto de las electricas y para navidad me compraron una guitarra modelo telecaster de marca "Stagg"...
El problema es que hoy justo se me da por comprobar si estaba bien calibrada y me encuentro con que todas las cuerdas estan bien excepto la 6ta...
Realmente no se si tengo que calibrarla o se puede hacer un ajuste desde el puente...
Muchas gracias... :D
Subir
gilmour_darrell
#2 por gilmour_darrell el 08/09/2011
uff esas guitarras...creo que puedes intentar calibrarla tu,de todas formas si ves que le ace falta un ajuste puedes llevarla a un luthier
Subir
o37
#3 por o37 el 08/09/2011
agux74 escribió:
El problema es que hoy justo se me da por comprobar si estaba bien calibrada y me encuentro con que todas las cuerdas estan bien excepto la 6ta...


¿A qué te refieres? explícate

Un saludo
Subir
gilmour_darrell
#4 por gilmour_darrell el 08/09/2011
te trastea??
Subir
agux74
#5 por agux74 el 09/09/2011
No, no trastea, lo que sucede es que miente... no se si me entienden...
Con el afinador pongo la 6ta cuerda al aire y es Mi, y lo hago con la misma cuerda en el traste 12 y es Mi, pero medio desafinado..
Subir
Fade to blackened
#6 por Fade to blackened el 09/09/2011
#5 aah, averlo dicho antes, eso es muy facil solo busca en el foro ( el buscador( y busca: octavar o quintar la guitarra es muy facil y lo puedes hacer tu mismo

saludos

:saludo:
Subir
o37
#7 por o37 el 09/09/2011
¿ Lleva selletas independientes o el típico puente de tele en el que cada una es para dos cuerdas? Si es de estos ¿está compensado? Sube una foto por favor
Un saludo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo