Problema con sonido de mi gibson

#1 por rets el 12/05/2009
Saludos a la comunidad de guitarristas

Tengo un problema el cual espero puedan ayudarme, desde hace ya unos dias mi guitarra tiene un fallo, el cual hace que se le baje el volumen drasticamente o ya de a tiro que se baje completamente hastq eu no se esuche, ya revise los cables y el ampli con otra guitarra pero todo normal, ademas cuando muevo el switch para cambiar a treble o ritmic como que el volumen trata de arreglarse y en ocaciones se arregla, igual pasa lo mismo en ocaciones cuando muevo la conexion de la guitarra que va hacia el ampli, pedal u otro aparato, pues como no se mucho de reparacion de guitarras lo unico que hice fue limpiarla pero no se compone, pero algo que note cuando la abri fue que un cable blanco que esta en el switch que mencione antes esta como un poco derretido delplastico como si hubiese echo un corto, pero no se si eso afecte, bueno ps es todo espero puedan ayudarme, cualquier idea es bienvenida, saludos ^^
Subir
#2 por frasco el 12/05/2009
mira a ver si hay algún hilillo de cobre que esté rozando con masa y no deba.

:saludo:
Subir
#3 por frasco el 12/05/2009
mira a ver si hay algún hilillo de cobre que esté rozando con masa y no deba.

:saludo:
Subir
--246440--
#4 por --246440-- el 13/05/2009
Si tenes la garantia, anda.... si no, podes ir a visiatar a un luthier y preguntarle que es y cuanto va a costar repararlo....


Bueno, ese es mi consejo y saludos....:saludo:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo