PROBLEMA: Sonido Extraño en Les Paul

Sebastián
#1 por Sebastián el 20/08/2020
Hola Amigos, de antemano muchas gracias por cualquier ayuda al respecto.
La consulta es la siguiente:

Tengo ya desde Diciembre del año pasado una Epiphone Les Paul Custom PRO comprada nueva y desde hace un par de semanas empezó con un extraño zumbido como un eco o reverberación al tocar las cuerdas sobre todo al hacer Palm Mute en algunos Riffs, lo cual es muy molesto y no se a que se debe, pero suena como si tuviera algo flojo o desajustado que hace que vibre. también en la cuerda 3 al aire al tocarla así sea con la guitarra desconectada se escucha como un zumbido y no la cuerda limpia como las otras.

Aquí en este audio pueden escuchar a lo que me refiero: https://soundcloud.com/sebastian-mancipe-50937774/sonido-guitarra


Uso encordado Ernie Ball Beffy Slinky 11/54 el cual esta en buen estado, también estoy estrenando cableado Ernie Ball comprado recientemente por que creí que era el cable, pero no, el sonido sigue igual.

De verdad que agradezco de antemano toda su experiencia en el tema para ayudarme a determinar que puede ser y como soluciono dicho problema.
Un millón de gracias.
Subir
Kenworht
#2 por Kenworht el 20/08/2020
Que puente tiene tu guitarra??
Los patines del abr1 a veces se mueven..

Si lo puedes dar la vuelta , en la cuerda concreta , puedes arreglarlo si apolla mas firme.
Subir
Sebastián
#3 por Sebastián el 20/08/2020
#2
Hola Amigo gracias por responder, el puente es el Tune o Matic Original de Fábrica, toda la guitarra está original como venía al comprarla.
Adjunto Fotos

La pregunta es: ¿tu también escuchas esa vibración anormal en el audio que puse?
Archivos adjuntos ( para descargar)
IMG_0854.JPG
IMG_0855.JPG
Subir
daniguner
#4 por daniguner el 20/08/2020
Has revisado la altura de las cuerdas? Cuando pusiste las de calibre 11? En que zona geográfica vives? No tiene pinta de ser el puente, has cambiado de cuerdas y sigue haciendo el ruido? Acerca el oído al clavijero en la cuerda 3 y ves bajando lo mientras das a la cuerda si no es del clavijero el zumbido ni de cejuela te sonara por algún traste.
Subir
Sebastián
#5 por Sebastián el 20/08/2020
#4
Gracias amigo por responder, pues desde el mismo momento que la compré, le puse esas cuerdas 11/54, las cuales son algo gruesas, ni siquiera estrené las que venían de fábrica, que son más estándar. Sobre la zona geográfica, vivo en Colombia, una ciudad a 2600 metros sobre el nivel del mar, no se si los cambios de temperatura la descomponen, al terminar de tocar siempre la limpio y la guardo en su estuche duro, pero hay varios días que paso sin tocarla nuevamente, osea más o menos toco unas 3 veces por semana.

Lo que se me hace raro es que al comprarla que yo recuerde no sonaba así, viene pasando como de 1 mes hacia acá.

Lo otro podrá ser un traste flojo? como puedo saberlo? debo desencordar toda la guitarra para revisar?
Subir
Kalifa81
#6 por Kalifa81 el 20/08/2020
Buenas, soy yo que lo veo mal o tienes el puente al revés? Porque si cambiaste las cuerdas y lo has puesto al revés te puede producir ruidos indeseados , según al luthier que voy dice que es un problema muy común ver el puente al revés y es uno de los mayores causantes de ruidos indeseados , saludos.
Subir
daniguner
#7 por daniguner el 20/08/2020
Pues mi teoría es que se haya podido mover algo el mastil me paso con una epi que tuve, tenia que estar tocando el alma para darle un poco más de concavidad, puesto que me rozaba con algún traste y me hacia zumbidos/cerdeos, y era muy molesto, también es cierto que los trastes no suelen estar nivelado, como te decía toca la tercera cuerda que es la del zumbido y ves dándole acercando el oído al mastil y bajando progresivamente hasta algún punto donde los escuches más claro y alto, con una regla de luthier también lo puedes mirar mejor pero es más difícil de explicar por aqui, asique que te dejo un video, a partir del minuto 4:30
Subir
daniguner
#8 por daniguner el 20/08/2020
#6 mi epiphone lo tenia en esa posición con los tornillos hacia la pastilla, ese puente no tiene pinta de estar octavado eso si. Prueba a darle la vuelta haber si deja de hacer ese ruido
Subir
Sebastián
#9 por Sebastián el 20/08/2020
#6 ¿Puente al revés? pues así venia de fábrica. Tal vez es la foto como la tomé confunde la posición.

Te envío una foto completa para que por favor me confirmes si está al revés o esta correctamente.
Gracias
Archivos adjuntos ( para descargar)
IMG_6322.JPG
IMG_7014.JPG
Subir
Kalifa81
#10 por Kalifa81 el 20/08/2020
Pues yo para mi ese puente está mal puesto los tornillos no tienen que ir para dentro para octavarla es un suplicio , que no se si vendrá de hay el problema pero mal puesto esta , saludos .
Subir
Kalifa81
#11 por Kalifa81 el 20/08/2020
Y me baso en lo que me dijo mi luthier si estoy equivocado corregirme por favor , jejeje saludos.
Subir
Sebastián
#12 por Sebastián el 20/08/2020
#10 Pues amigo, la verdad pues se me hace raro, ya que si buscas en Google, todas vienen así, incluso las GIBSON Les Paul Custom, como para creer que se trató de un error al ensamblar, si te das cuenta en la misma web de mi Guitarra aprarece la foto con los tornillos para adentro:

https://www.epiphone.com/Guitar/EPIUYZ684/Les-Paul-Custom/Alpine-White


Pero en algo si tienes lógica, que es que para octavarla es mucho más complicado y lo lógico sería que los tornillos estuvieran atrás. pero no deja de parecerme raro ¿el porque?

Pero realmente puede venir el problema de ahí? por que es un poco complicado cambiarlo de posición, octavar de nuevo y todo para probar si si o no.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo