No consigo octavar perfecto

  • 1
Pablo
#1 por Pablo el 01/08/2017
Buenas. He llevado las selletas atrás de todo y la octava en el T12 me queda un pelín alta en todas las cuerdas. ¿Puede ser debido a que como no había cuerdas de .10 en la tienda, le puse cuerdas de .09?
Archivos adjuntos:
20170801_222209.jpg
BBCode:
Subir
Superoverdrive5150
#2 por Superoverdrive5150 el 01/08/2017
Eso no parece pintar bien. No se ve compensación de ningún tipo... Y debería haberla.

¿ Se ha cambiado algo de la guitarra?. Puente completo, solo las silletas, la cejuela....
Subir
Pablo
#3 por Pablo el 02/08/2017
Que va, sólo las cuerdas. Antes estaban escalonadas de tres en tres, es decir en dos grupos en escalera. Ahora quedaron así porque las he llevado las seis hasta el tope a ver si quedaban octavadas, pero están a tope y no queda bien octavada, como he comentado antes. Insisto ¿puede ser del cambio de calibre de las cuerdas? Es lo unico que se ha cambiado.
Subir
Encaguitar Baneado
#4 por Encaguitar el 02/08/2017
Muy extraño la verdad, me quedo a ver si puedes solucionarlo ;)
Subir
Pablo
#5 por Pablo el 02/08/2017
Estuve buscando por el foro pues recuerdo haber visto algo al respecto, pero no lo encontré. A lo mejor lo vi en otro foro o en Youtube, no lo sé.
Subir
Superoverdrive5150
#6 por Superoverdrive5150 el 02/08/2017
Al cambiar calibre, suele ser necesario reajustar. Pero debería seguir teniendo un escalonado

El puente està levantado... Hablo de memoria. Sobre la horizontal del cuerpo, debe levantar 2.7 mm aproximadamente. Según ajustes indicados por el fabricante. Luego cada cual, tiene sus preferencias. Ganaràs un poco de recorrido, si lo colocas horizontal.

Las cuerdas con recubrimiento, tipo Elixir, enmascaran muchas veces el ejuste correcto.

Y algo de espacio se gana, con unos muelles con menos espirales o màs finas. En compresión màxima, abultan menos. El paso radical es cortarlos por la mitad. Pero para eso, mejor conservar los originales y buscar un par de muelles de boligrafos de los chinos y realizar en ellos los cortes.

Tómalo con calma. Intenta averiguar dónde està la causa del problema
Subir
Pablo
#7 por Pablo el 02/08/2017
Gracias por tus pautas. Ahora no están escalonadas porque yo las he llevado a tope, intentando octavar las cuerdas, sin conseguirlo obviamente.
Subir
Superoverdrive5150
#8 por Superoverdrive5150 el 02/08/2017
Sigue siendo raro. No dices nada por lo que entiendo que antes octavaba bien.

Si nada cambió salvo las cuerdas, o estàn defectuosas por lo que sea, o la medición es incorrecta... Has comprobado que el afinador esté en 440?
Subir
Pablo
#9 por Pablo el 02/08/2017
Correcto: la natural 440.
Subir
Bender (Nacho) Baneado
#10 por Bender (Nacho) el 02/08/2017
Raro no. Rarisimo. Seguro que estas midiendo bien? Llevalos a la mitad y mide de nuevo.
Subir
Pablo
#11 por Pablo el 02/08/2017
Mirar: he ajustado más o menos a unos +12 db por encima de cada octava y quedan así las selletas, según se ve en la foto.
Archivos adjuntos:
20170802_015516.jpg
BBCode:
Subir
Superoverdrive5150
#12 por Superoverdrive5150 el 02/08/2017
Vuelve a salir el escalonado. Eso debería aparecer igualmente con la medida correcta.

La altura de cuerdas sobre el dipasón està bien?...

Y de paso, que cuerdas has puesto??? . Marca y tipo...
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo