Al hacer el acorde de re suena desafinado

Andrés
#1 por Andrés el 25/10/2016
Hace algún tiempo he tenido un problema con mi guitarra eléctrica modelo SG, a la hora de hacer el acorde de re, o mejor dicho al hacer cualquier armonía de tercera nunca suena bien. Cabe destacar que compruebo la afinación en cada traste y el afinador indica que esta perfectamente, pero a la hora de juntar las notas suena fatal. Esto sucede en las cuatro primeras cuerdas. las cuerdas estan nuevas y ademas esta octavada
Subir
moonmark
#2 por moonmark el 25/10/2016
Sera cuestion de tecnica? Mucha presion al dar la nota?
Subir
Andrés
#3 por Andrés el 25/10/2016
No, eso también lo intente, midiendo la presión para que sonara la nota como es y tampoco da resultado, he notado que a la tónica hay que subirle un poco la afinación para que suene armonizado, pero al hacer esto se desafina en el resto de intervalos
Subir
KuRi
#4 por KuRi el 25/10/2016
A ver si estás poniendo mal el acorde, jaja. Es broma, la verdad es que eso que comentas es rarísimo, y no se me ocurre por qué puede ser... Quizás podrías subir un audio a ver qué tal suena...
Subir
1
camirandab
#5 por camirandab el 02/06/2017
Me sumo a este problema..... hace poco me compre una Fender Stratocaster American Professional y todo bien al principio. le puse un calibre mas grueso y todo iba de maravillas. después sentí que las cuerdas estaban muy bajas, así que decidí darle un poco mas de acción a las cuerdas. la cosa es que ese momento se empezo a comportar extraño. tuve muchas guitarras antes y nunca presente ese problema. la cosa es que cuando hago el acorde de D y al tocar el F# en la primera cuerda, suena desafinada. esto es mucho mas notorio con distorsion. y así esto sucede a lo largo del diapasón. no se si sea la octavacion pero por lo realizado esta correctamente octavada. Le cambie cuerdas y volvi a actavar. y aun asi, permanece el problema. Si a alguien le a pasado, favor que me oriente que puede estar sucediendo.

Saludos.
Subir
Linux User.
#6 por Linux User. el 02/06/2017
#5 Si la acción está alta estás haciendo un binding desde la cuerda en reposo hasta llegar a apoyar en el traste.
Subir
1
danisauc
#7 por danisauc el 02/06/2017
Cejuela mal tallada y demasiada presión, según parece.
Subir
Loren
#8 por Loren el 02/06/2017
#1 cuerdas desquintadas ,problemas en la ranura de la Cejuela o cuerdas viejas a mi parecer
Subir
--579003--
#9 por --579003-- el 03/06/2017
#8

Eso creo yo también. No debe estar bien quintada o las cuerdas están para el arrastre.
Subir
Linux User.
#10 por Linux User. el 03/06/2017
Aclara que la guitarra está octavada y con cuerdas nuevas, intentemos creer.
Subir
--579003--
#11 por --579003-- el 03/06/2017
#10

Cierto, no lo había leido. Pues está mal octavada o la cejilla es muy alta.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo