Cerdeo de guitarra electroacústica al amplificarla.

Manu de Rojas
#1 por Manu de Rojas el 27/04/2018
Muy buenas a todos, he creado este hilo (después de buscar infinitamente sin encontrar solución) para exponeros un problema que tengo a ver si a alguien se le ocurre alguna solución.
Resulta que tengo una guitarra electroacústica Epiphone EJ-200 (una maravilla) que compré hace 2 años. En un principio todo iba como la seda, hasta que hace unos pocos meses empezó a cerdear, en vez del típico trasteo, emitía un zumbido muy molesto a partir del traste 9 en las cuerdas bajas. La llevé al luthier y me sugirió un cambio de diámetro, pasando de usar 0,10 a 0,12 y la verdad es que el problema se solucionó por si solo (también me retoco un poco el alma y me bajo algunos trastes, antes del cambio de diámetro sin resultados aparentes).
La cuestión es que ahora, meses después he notado que al amplificar la guitarra el cerdeo está ahí y es sumamente intenso y molesto (la cual cosa no sucede al natural, donde no se percibe ningún zumbido).
Alguien sabe si tengo posibilidad de solucionar esto? Las pocas tiendas donde la he llevado me han dicho que no saben muy bien que hacer y no quiero tirar la toalla ya que le tengo muchísimo cariño a esta guitarra.
Muchísimas gracias!
Subir
Paco
#2 por Paco el 27/04/2018
Pues es un poco extraño lo que dices, si la guitarra no trastea al natural ¿Cómo puede hacerlo amplificada? Al revés sí ocurre y es frecuente que pequeños trasteos no se notan una vez amplificada. Digamos que es más exigente una guitarra al natural que amplificada.
¿Seguro que es un trasteo? ¿No puede estar relacionado con el previo?
Subir
Manu de Rojas
#3 por Manu de Rojas el 28/04/2018
Muy buemas Paco, y gracias por ru respuesta.
El hecho de que se note ese cerdeo amplificada y al natural no, es lo que me sorprende. De todas maneras me miraré bien el previo o el jack a ver si mejora.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo