Vibrato desafina solo una cuerda..ayudaa!!

Sagres
#1 por Sagres el 05/03/2021
Hola, tengo una Fender Stratocaster Gold Elite y al usar el vibrato, se desafina solo la tercera cuerda. Lo demás perfecto.
Otras veces he puesto un fijador de cuerdas cerca de las palomillas y ha funcionado, pero creo que hay un problema que no logro averiguar. Agradecería alguna ayuda por si os ha pasado a alguno. Gracias colegas.
Subir
Linux User.
#2 por Linux User. el 05/03/2021
#1 . ¿Lubricante la cejuela ? ¿Usas el calibre de cuerdas de fábrica?
Subir
2
O2O
#3 por O2O el 05/03/2021
#1

Tiene toda la pinta de ser el surco de la tercera cuerda de la cejuela que la "pinza" cuando utilizas el vibrato. Revisa que sea el adecuado para tu calibre de cuerda, que tenga un ángulo de descenso al clavijero correcto, que esté lubricado...
Subir
1
zuriain
#4 por zuriain el 05/03/2021
Con la guitarra desenchufada para no hacer ruido, prueba a hacer el bend en la cuerda. Si puedes oir un click aparte de la nota, es que la cuerda queda muy aprisionada en la cejilla del clavijero, y no vuelve a su posición tras el bend. A mi eso me pasaba, con grafito en la cejilla suele funcionar.
Incluso sin oir el click, ese tipo de desafines son por la cejilla. Un poco de grafito (quizas fijado con vaselina, para que no se vuele tan facil) va muy bien.
Subir
1
Sagres
#5 por Sagres el 06/03/2021
Gracias a todos, voy aprobar todo lo que me habéis dicho. Creo que será de todo un poco.
Pero me resulta molesto, porque quiero emular el sonido de Wilsey. Muy agradecido compañeros.
Subir
Responder

Regístrate o para poder postear en este hilo