Vibración/ondulación del sonido al afinar medio tono abajo

Diego
#1 por Diego el 09/05/2020
Buenas noches a todos.

Os traigo un problema con el cual llevo ya bastante tiempo. El problema en cuestión es que al afinar medio tono abajo empiezo a tener algunas vibraciones en algunas notas, ejemplo en el traste 10 de la segunda cuerda (a partir del 13 no pasa en ninguna o no llega a apreciarse):

https://soundcloud.com/diego-littlelion/vibracionondulacion-del-sonido-al-afinar-medio-tono-abajo/s-0cycsDZyDNi (ese ruido que se escucha nada más empezar es cosa mía, no de la guitarra :P).

Como se puede ver, las 2 primeras notas se escuchan "bien" pero la tercera es como si empezase a hacer algo raro y luego se apaga, en cambio, si afino en estándar, no ocurre ese problema.

He probado a subir la acción, ajustar el alma, asegurarme de que está bien octavada, probar con un ampli y con un simulador en PC....y nada, lo peor de todo es que también me pasa en otra guitarra que tengo (una es una Epiphone Les Paul classic 2020 y otra una Gear4Music New Jersey 2, ambas con cuerdas del 010).

¿Se os ocurre que puede ser? Sobre todo es en algunas partes de la segunda y de la tercera cuerda.

Gracias a todos.
Subir
Diego
#2 por Diego el 09/05/2020
Se me olvidaba, tmb he probado con cuerdas del 011 y pasa lo mismo.
Subir
Círculodequintas
#3 por Círculodequintas el 09/05/2020
Ese fenómeno que te ocurre en determinadas frecuencias se denomina wolf tone, notas lobo o notas muertas.


Es bastante común en instrumentos de cuerda. Y tiene que ver con la resonancia del instrumento. Hay suficiente literatura en internet.

No tiene que ver con el calibre de cuerdas. Es un tema de frecuencias. Al alterar la afinación has hecho que una de esas notas se produzca justo al pisar en ese sitio. Si dejas la afinación normal no se produce ni en ese traste ni tampoco en el inmediatamente anterior y posterior. Deberás buscar esa frecuencia a base de bendings.
Subir
Diego
#4 por Diego el 09/05/2020
#3 y es normal que me pase en el mismo sitio en 2 guitarras de precios completamente diferentes?
Subir
Círculodequintas
#5 por Círculodequintas el 09/05/2020
No es habitual pero puede ocurrir. Por lo que parece, esos instrumentos tienen una frecuencia de resonancia coincidente o muy similar.

Si cambias la afinación a estandar entiendo que no se produce en ninguno. Estructural y funcionalmente ambas guitarras por tanto están bien .
Subir
Diego
#6 por Diego el 09/05/2020
#5 ¿Y no hay forma de solucionarlo?
Subir
Círculodequintas
#7 por Círculodequintas el 09/05/2020
Lo evidente: variando la afinación. No es tanto un defecto del propio instrumento sino la consecuencia de reproducir una determinada frecuencia que entra en resonancia con el propio instrumento. Eso genera esa nota falsa que tu llamas vibración extraña. La energía de la cuerda se gasta antes y la nota se apaga de manera mucho más rápida.

A veces, con suerte, resulta que hay un segundo punto de resonancia . Puede estar en la cejuela, una silleta, una guía de cuerdas en la pala......
Si localizas esa zona y evitas que actúe, el problema suele mejorar. A veces desaparece.

En instrumentos de arco , hay unos apagadores de notas lobo. Y en algún sitio leí que tocando mucho esa nota, podía disminuir ese efecto. No lo he comprobado aunque si es cierto que un instrumento.que se toca con frecuencia, gana en sonoridad tanto por volumen como riqueza armónica. Eso debería ayudar con el problema.

De todos modos, que pidas una segunda opinión a un luthier no estará de más.
Subir
Diego
#8 por Diego el 09/05/2020
#7 uff cambiar la afinación no es que me apetezca mucho la verdad, ya que ya estoy acostumbrado a esta afinación :P

A ver si alguien más tiene otra opinión ^^
Subir
Diego
#9 por Diego el 10/05/2020
#5 He probado de nuevo a afinar en estandar y el problema aparece, en vez de ser en el decimo traste de la segunda cuerda (cuando afino medio tono abajo) aparece en el noveno traste. ¿Sigue siendo un wolf tone o es otra cosa?
Subir
Diego
#10 por Diego el 10/05/2020
Acabo de probar a ver si en la primera cuerda, tocando la misma nota en la misma octava tiene el mismo problema y efectivamente, ocurre lo mismo :,(
Subir
Círculodequintas
#11 por Círculodequintas el 10/05/2020
Pues todo apunta a que lo es.....
Has repetido la misma nota (frecuencia) y el problema se ha reproducido. Por tanto, mecánicamente , la guitarra parece estar bien al menos en lo que a diapasón se refiere.
Subir
Diego
#12 por Diego el 10/05/2020
#11 Pues menuda M, compro otra guitarra para quitarme ese dichoso problema y esta lo sigue teniendo....
Subir
Responder

Regístrate o para poder postear en este hilo