Vibración extraña

sastremarti
#1 por sastremarti el 12/06/2019
Hola gente,

Hace algun tiempo que noto una vibración (que no trasteo) en la zona (central) de mi guitarra. He mirado la curvatura del diapasón y me parece normal. No veo nada raro ni con la altura de las cuerdas ni nada.

Sin embargo cuando hago un “slide” entre dos notas en esta zona del mástil noto una vibración muy rara. Si escucháis el siguiente audio veréis a lo que me refiero. Los primeros pares de notas (slide del traste 3 a 5) se oyen bién pero cuando hago lo mismo en la misma cuerda pero del traste 7 al 9 suena fatal:

https://www.dropbox.com/s/ngeq4p53965bgsz/Casa.m4a?dl=0


Me da la sensación de que también pasa en otras partes del diapasón y no solo en la parte central (aunque creo que allí es donde mas lo noto). Con eso quiero decir que no me parece que sea debido a un mástil curvado pero no se me ocurre el qué.

Puede ser que los trastes esten mal? Qué os parece?
Subir
sastremarti
#2 por sastremarti el 13/06/2019
Ninguna idea? Sinó me la llevaré al loquero. :russian_roulette:
Subir
hintxo1975
#3 por hintxo1975 el 13/06/2019
Hola. La cuerda sólo apoya e 2 puntos. El traste del dedo y el puente. Por tanto yo creo firmemente que es que no toca debidamente asentado en su traste. O por trastes gastados o en mal estado o por curvatura muy errónea del mástil.
Lo 2o es fácil de ver. Olvídate del ampli y escuchalo sin enchufar a ver. Y OBSERVA pulsado si roza o toca demasiado cerca de otros trastes.
Prueba sin enchufar a nada, en otras cuerdas, en otras zonas cercanas a ver qué pasa y así das más datos
Subir
sastremarti
#4 por sastremarti el 13/06/2019
#3 Muchas gracias por contestar. Para mirar el nivelado de los trastes hay alguna forma “correcta” o fiable de hacerlo?
Subir
surkaster
#5 por surkaster el 13/06/2019
ES EN LA SEGUNDA NOTA DEL SLIDE NO? NO SE, AMI ME PARECE UNA RESONANCIA, UNA VEZ ME VOLVÍ LOCO Y ERA EL AFINADOR DE CLIP QUE VIBRABA EN CIERTA NOTA Y GOLPEABA LA PALA.

SI SOLO TOCAS LA SEGUNDA NOTA DEL SLIDE NO TE HACE? SI ES QUE SÍ, MIRA TOCANTO HERRAJES DE UNO EN UNO A VER SI SE CALLA....PRUEBA ERROR...

EDITO: PERDÓN POR LAS MAYUSCULAS
Subir
sastremarti
#6 por sastremarti el 13/06/2019
#5 Jajajaja...exacto. La segunda nota del slide. Hoy trataré de fijarme en detalle en todo lo aue comentáis.

Muchas gracias!
Subir
surkaster
#7 por surkaster el 13/06/2019
Si es por resonancia, por ejemplo en DO. Es normal que te lo haga en SI o en DO# también, en todos los DO del mástil aunque en los graves se nota más porque hay más energía. Algún tornillo suelto, la pastilla floja, alguna clavija.....suerte!
Subir
hintxo1975
#8 por hintxo1975 el 13/06/2019
Para ver nivelado pisa primer y último traste a la vez (la cuerda será así una superficie plana, como una regla) y miras espacios y alturas.
Mira sin slide como te dicen y otras cuerdas o notas sueltas. También sin enchufar
Subir
sastremarti
#9 por sastremarti el 13/06/2019
#8 Por nivelado me refería al de los trastes (y no al del diapasón al que entiendo que te refieres) ;-)
Subir
hintxo1975
#10 por hintxo1975 el 13/06/2019
Lo que te decía es para ir descartando y ver si te Roza un pelín en algún traste, bien por tema trastes o bien por curvatura mástil.
Pero lo más importante es que mires esa nota suelta sin slide. En ese mismo traste e otras cuerdas. O esa misma nota por resonancia en otras cuerdas .
El caso es que pruebes y vayas descubriendo más datos.
Por supuesto reaprieta todo!!!
Subir
sastremarti
#11 por sastremarti el 13/06/2019
Bueno, mis primeras pruebas (que tienen una parte buena y otra quizás no tanto).

La nota “maligna” (traste 11 de la 3a cuerda) tocada sola suena bién. Si hago slide del traste 9 al 11 (en la 3a cuerda) suena la nota maligna.

Después de probar un poco veo que ocurre lo mismo con los trastes 5 y 7 de la 2 cuerda (son las mismas notas). He empezado a mutear el resto de cuerdas una a una. Dicha vibración desaparece cuando muteo la 5a cuerda. Os dejo un audio para que lo podáis escuchar:

https://www.dropbox.com/s/ypww76j1qsaeb8i/Casa%202.m4a?dl=0

Los primeros 15 segundos son en la 3a cuerda mientras que los 15 últimos son en la 2a. En cada caso tenéis el ejemplo con y sin vibración.

La pregunta que me surge ahora es: esto es normal? es un tema digamos físico de la “naturaleza” del sonido o hablamos de un tema físico que hace que la 5a cuerda vibre anormalmente? No se si me explico...

Estoy un poco pillao...jajajajaj!

Gracias a todos por las sugerencias!
Subir
hintxo1975
#12 por hintxo1975 el 14/06/2019
No. No es normal que entre en resonancia y desvirtúe esa nota. Un Fa# y además sólo con slide desde Mi.
Si la tocas suelta no resuena?? Que raro... ni en el 9 ni 10 ni 11 sueltas resuena?
Prueba otra cosa... por ejemplo baja la guitarra un tono si la tienes en Mi estándar.
Y a ver si en lugar del 9 al 11 pasa al 11 y 13 (misma nota) o sigue en esos trastes...
Y así verías si es un problema de notas resonante fantasmas (mala construcción) o un Problema en dicha zona 9-11.
Me da a mi que no porque también te pasa en la 2a cuerda. Quizás sea parecido a las temidas "notas lobo fantasmas".

Busca info al respecto.
Por cierto no dices qué guitarra es... marca y modelo. Sería un buen dato según la gama.

Si grabas algo más te c recomiendo que quites los efectos de reverb o delay para escuchar el sonido puro, también con menos ganancia o incluso sin enchufar...
Prueba prueba y prueba... no es normal ni natural si la construcción es correcta. Sería una locura de técnica tener que mutear la 5a para poder hacer un slide...
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo