Segunda y tercera cuerda de mi guitarra suenan mal, como si usara tremolo

  • 1
Héctor
#1 por Héctor el 16/04/2021
Hola, soy nuevo en el foro, a falta de una solución a mi problema (ya busque y al parecer a nadie le ocurre lo que a mi) decidí publicarlo aquí a ver si alguien me lo puede resolver, ya probé todo y nada funciona, el problema es el siguiente:

Hace poco la segunda cuerda de mi guitarra empezó a sonar mal, al tocarla al aire es casi imperceptible pero al ir avanzando traste por traste el problema se hace mas notorio y principalmente al rededor del traste 12, siendo este último donde más se nota, el problema es mas perceptible desde el traste 9 al 15, en los demás el sonido lo escucho normal, el problema con el sonido es que suena como si estuviera usando un pedal de tremolo con el rate al máximo y empeora cuando uso distorsión, en limpio no es tan molesto, el verdadero problema se presenta al usar distorsión. Y ahora también a la tercera cuerda le está pasando lo mismo y al tocar estas dos cuerdas al aire una resuena con la otra, aunque este en limpio, los acordes abiertos suenan mal, desafinados, las octavas desde los trastes 9 al 15 (en las cuerdas si y sol) suenan feo, como ya dije, como un tremolo, cabe destacar que eso ya me había pasado con otra guitarra que tenía y no resolví el problema ni cambiando de cuerdas, ni ajustando tornillos, ni cambiando la altura de las cuerdas, ni tocando el alma (prácticamente no la toque, solo apreté un poco y afloje un poco, a lo mucho 10 grados, la deje en la misma posición al final) y esa guitarra estaba prácticamente nueva (era una Jacskson JS11), me resulta extraño que el problema surja de nuevo (prácticamente lo mismo) en esta otra que tengo (Ibanez S420), hace como 2 meses sonaba perfecto y ahora ya ni ganas me dan de agarrarla, espero y alguien tenga una solución. Leí algo acerca de la stratitis y es muy parecido a lo que le ocurre a mi guitarra pero a mi no me resolvió nada la solución que dan.

Si requieren de vídeo donde se escuche el problema con mucho gusto subo uno, de igual manera lo subiré en unas horas.

Aquí está el vídeo, se escucha perfecto como en limpio casi no se nota el "efecto trémolo" pero con distorsión se hace bastante presente, cuando avanzó nota por nota en la segunda cuerda también se hace evidente ese efecto, más cuando estoy cerca del traste 12
Archivos adjuntos ( para descargar)
IMG_20210416_062917.jpg
IMG_20210416_062924.jpg
Subir
surkaster
#2 por surkaster el 16/04/2021
traste 12 es 2x6
traste 9 a 15: 26 (-2), otra vez 2 y 6

JS11: la suma es 2
S420: la suma es 6

trémolo.....

todo indica a que necesitas un buen:





Que noooo, que es broma...juer a ver ese video.
Subir
1
Héctor
#3 por Héctor el 16/04/2021
#2 Ya estoy tan desesperado por una solución que voy a tomar como válida tu propuesta, jajaja.

Aquí está el vídeo, creo que no hace falta que se vea la guitarra, puesto que lo que interesa es el audio y se escucha perfecto el problema del que hablo, pero si se requiere grabo otro donde se vea la guitarra.
Subir
surkaster
#4 por surkaster el 16/04/2021
poci, supongo que no tienes otro ampli para probar


Una interface? a ver si es el ampli
Subir
Héctor
#5 por Héctor el 16/04/2021
#4 Tengo una interfaz, ya probé con ella, también con otro amplificador y otro cable, el problema sigue, lo único que me queda por hacer es probar con otras pastillas pero esas no las tengo, esa prueba tendrá que esperar
Subir
-rich-
#6 por -rich- el 16/04/2021
Se me ocurre que las pastillas estén muy altas y estén atrapando un poco las cuerdas en su magnetismo.
Subir
Wahwahman
#7 por Wahwahman el 16/04/2021
Yo creo que tienes una pastilla demasiado alta.
Subir
Héctor
#8 por Héctor el 17/04/2021
#6 #7 Ya probé también eso, las baje incluso más abajo del nivel de la madera y el problema siguió, la altura de las pastillas tampoco es la causa de que las cuerdas vibren de esa manera.
Subir
surkaster
#9 por surkaster el 17/04/2021
Pues el condensador, que no haga bien el filtro y suben y bajan las frecuencias altas,pero macho,es que lo mismo en dos guitarras.....
Subir
Krlesn
#10 por Krlesn el 17/04/2021
A mí me ocurre algo parecido con una partcaster que he montado con unas pastillas Wilkinson, y creo que va a ser el tema de pastillas demasiado altas.
A mi lo que me pasa es que "corre" la nota, tiende a bajar de frecuencia, con el afinador se ve claro.
Llevo días dándole vueltas también con los ajustes.
Subir
Héctor
#11 por Héctor el 17/04/2021
#9 puede ser esa una razón, porque cuando giro la perilla de tono disminuye un poco el efecto, pero tampoco creo que sea esa la causa porque se me hace muy raro que en dos guitarras me pase exactamente lo mismo, una teoría que tengo es que sea por el cambio en la temperatura y se haya movido el alma o la madera, porque en el invierno funcionaba perfectamente y justo hace como dos meses empezó el problema.
Subir
Héctor
#12 por Héctor el 17/04/2021
#10 Yo ya moví las pastillas hasta lo más bajo que se puede y el problema siguió y además hace como dos meses funcionaba perfectamente con las pastillas a la altura a la que están ahora, ya hice de todo, lo único que me falta es cambiar las pastillas, además solo es en la segunda y tercer cuerda si fuera por la altura de las pastillas esperaría el mismo efecto en la primer cuerda y eso no pasa. Una teoría es que sea por el cambio en la temperatura y se haya movido el alma o la madera, otra es que en este caso el problema sean las cuerdas y se tengan que cambiar, no lo he hecho porque estan prácticamente nuevas, no tienen mucho uso y además en la otra guitarra dónde me pasó lo mismo hice el cambio de cuerdas y el problema siguió. En mi caso no baja o sube la frecuencia, al momento de afinar se mantiene estable y además es muy raro que el efecto sea más notorio alrededor del traste 12, lo que me hace pensar que tiene que ver con el alma.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo