Problema con Vega Trem y 6ª cuerda

Solucionado
innercoil
#1 por innercoil hace 3 semanas
Antes de nada, ya he visto un post relacionado con un problema parecido, pero al ser las dos primeras cuerdas y estar solucionado, abro uno nuevo para exponer el mio.

He instalado un Vega Trem en una Strato Player 2020. Está bien alineado. Los muelles son los correctos para las cuerdas y al usar la palanca, tanto para adelante como para atrás, todas las cuerdas vuelven a su afinación correcta menos la sexta que baja medio tono. He lubricado la cejuela pero nada. Y también me pasa si estiro la cuerda con los dedos. Parece como si no terminara de coger las tensión correcta. El juego del puente no roza con ninguna parte del cuerpo. No se, me estoy volviendo majara con al puta cuerda.

A ver si hay alguien que sepa que puede ser. Por cierto, la cuerdas son nuevas.


Gracias... 👍
Subir
Solución elegida por el creador del hilo (innercoil)
El Fary
#6 por El Fary hace 3 semanas
Prueba con otra sexta de otro juego
OFERTASVer todas
  • Harley Benton Spaceship Power 80-B
    169 €
    Ver oferta
  • KMA Audio Machines Pylon Noise Gate 70th Anniv.
    175 €
    Ver oferta
  • PRS 70th SE McCarty 594 Quilt FBB
    1.055 €
    Ver oferta
fonseca_bg
#2 por fonseca_bg hace 3 semanas
Revisa que la cuerda no toque en la madera desde la cejuela hasta el clavijero.
Subir
innercoil
#3 por innercoil hace 3 semanas
No, la cuerda está bien puesta. Si no hago uso de manera extrema de la palanca, todo va bien. La guitarra ha ganado sonoridad de una manera que no me esperaba. Antes tenia el puente fijo. Pero si le pego buenos meneos, la sexta se va de tono.
Subir
Moreno Guitars
#4 por Moreno Guitars hace 3 semanas
Hooola hola compi. El problema tiene que estar en la cejuela, o que la selleta de la sexta no esté bien fijada, no tiene sentido que sea otra cosa.
Subir
innercoil
#5 por innercoil hace 3 semanas
Pues no veo nada fuera de lugar. Tampoco soy ningún experto, que conste.

Lo raro es que solo pasa si hago el animal con la palanca. Si lo uso de manera normal, la cosa va bien. No me importa mucho, ya que no soy de palanca pa'rriba, palanca pa'bajo, pero como se dice que no hay ningún problema con la afinación de ahí mi duda. Igual es que es normal y nadie lo cuenta... que también puede pasar.
Subir
El Fary
#6 por El Fary hace 3 semanas
Prueba con otra sexta de otro juego
Subir
innercoil
#7 por innercoil hace 1 semana
Pues ayer cambié la cuerda y tachán!!! Ahora funciona de maravilla. Le estuve pegando palancazos hasta hacer tope hacia delante y hacia atrás y nada, todo afinado. Este puente es la bomba. Y le da un sonido muy interesante a la guitarra. Pasar de tener el puente original fijo por problemas con la palanca y que se iba de afinación, con un sonido bastante apagado, ahora, junto con las pastillas custom shop 50’s, suena de puta madre.

Gracias a todos… 😎
Subir
El Fary
#8 por El Fary hace 1 semana
#7 me alegro, esas cosas cuando pasan rayan un montón porque no sabes que es lo que pasa, un saludo
Subir
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo