Ayuda ruido guitarra.

Solucionado
chapuzator
#1 por chapuzator el 02/09/2022
Hola chicos, una de las preguntas clásicas, mi guitarra mete ruido, es una ibanez RG relativamente nueva con pastillas dimarzio, antes no metía ruido pero la he sacado después de un tiempo y me mete un ruido cuando no toco que se va apagando, pongo un audio, la he abierto y puesto limpiacontactos en todo y sigue igual, he probado una strato que tengo con singles que es más ruidosa y no mete nada de ruido en comparación, pongo una foto en la que se ve la electrónica, no sé si se habrá soltado la masa que creo que es el cable que señalo con una flecha blanca, pero el ruido no cesa a que toque la guitarra, agradezco vuestra ayuda de antemano.
Archivos adjuntos ( para descargar)
ruido.mp3
IMG_20220902_131119 (1).jpg
Subir
OFERTASVer todas
  • Harley Benton DNAfx GiT
    139 €
    Ver oferta
  • -35%
    PRS SE P20 Parlour BV ¡stock limitado!
    299 €
    Ver oferta
  • Universal Audio UAFX Dream '65
    395 €
    Ver oferta
Solución elegida por el creador del hilo (chapuzator)
newman
#2 por newman el 02/09/2022
con esos ruidos casi puedes samplearlos y hacer un tema techno a lo daft punk jeje

tiene pinta de algo de electrónica y masa, pero seguro que aquí te responden mejor que yo. Prueba revisando las soldaduras a ver...
Subir
1
chapuzator
#3 por chapuzator el 02/09/2022
Gracias Newman si es probable que sea masa acabo de meterle el polímetro entre el Jack de entrada y el puente/cuerdas y no hay continuidad puede ser cosa de la masa si, seguiré investigando
👍👍👍
Subir
tnero
#4 por tnero el 02/09/2022
Me suena a estar relacionado con la altura de una cuerda. Puede ser la sexta o quinta.
Subir
1
chapuzator
#5 por chapuzator el 02/09/2022
Bueno pues finalmente si es problema de masa, he desmontado el puente y lleva un cable de masa pelado al final que se supone hace contacto con él y/o con las cuerdas que pasan por él, pero claro, puede o no tocar las cuerdas y el puente, un f106 fijo, está pintado de negro y el contacto no está ni mucho menos garantizado, ya me parece chapuza en una guitarra de mas de 500 pavos.

En fin, he lijado con cuidado con la dremell la zona en la que contacta con el cable de tierra para retirar la pintura en esa zona, he montado el puente y he comprobado que ya tenia contacto entre de la salida de jack y el puente, osea que ya funcionaba la masa.

Bueno, este post puede servir de aviso para la gente que tenga guitarras ibanez con el puente fijo, la mia es una RG421 HP AM-ABL.

Pongo una foto de como viene originalmente y del apaño.
Archivos adjuntos ( para descargar)
1.jpg
2.jpg
Subir
1
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo