Problemas con guitarristas.info

#37 por iñigo el 09/12/2007
Os dejo 4 días y me tenéis esto manga (nada de japoneses) por hombro... :D

Yo también he tenido problemas, pero la crisis ha sido breve y he podido superarla con antidepresivos.
Subir
#38 por spas-12 el 09/12/2007
¡¡¡Nos quieren matar!!!
Subir
#39 por Diego Godoy el 09/12/2007
Spas-12 escribió:
¡¡¡Nos quieren matar!!!


ya te digo :risa:, yo para matar el aburrimiento he tenido que estudiar :| :mad: :risa:
Subir
#40 por josep el 10/12/2007
y yo hacer la limpieza de la casa grrrr,,,
Subir
#41 por toni el 11/12/2007
Después de varios días trabajando en la configuración del servidor, de muchos reinicios
y de muchas pifias.... :oops: , al final conseguí lo que quería :victoria: :D
Espero que a partir de ahora la web vaya más fluida, ya que el sistema está más optimizado :)

Añadir también que se ha añadido 1Gb más de RAM al servidor dedicado (ahora tenemos 2Gb de Ram), por lo que espero que con estas medidas todo vuelva a ir igual o mejor que antes :)

Saludos!! :saludo:
Subir
#42 por fergusson el 11/12/2007
Jeje parece que le has cogido cariño a eso de andar el foro para que mejore :D, muchas gracias Toni por currarte eso, ahi te va un +1..
Subir
#43 por josep el 11/12/2007
Toni escribió:
Después de varios días trabajando en la configuración del servidor, de muchos reinicios
y de muchas pifias.... :oops: , al final conseguí lo que quería :victoria: :D
Espero que a partir de ahora la web vaya más fluida, ya que el sistema está más optimizado :)

Añadir también que se ha añadido 1Gb más de RAM al servidor dedicado (ahora tenemos 2Gb de Ram), por lo que espero que con estas medidas todo vuelva a ir igual o mejor que antes :)

Saludos!! :saludo:


Gracias, por tus esfuerzos en mantener el foro :ok: +1
Subir
#44 por toni el 11/12/2007
Gracias por los +1,
voy a canjearselos a los del server por $$$ :D



























Es broma xDD
Agradezco mucho que alguien valore ese trabajo :)
Saludos!! :saludo:
Subir
#45 por Diego Godoy el 11/12/2007
Gracias Toni :) +1 es verdad, últimamente estás dejando el foro d.p.m :ok:
Subir
#46 por spas-12 el 11/12/2007
Pues yo también me acuerdo de ti, cuando no me funciona y me quedo sin saber que hacer:evil:
Subir
#47 por frasco el 11/12/2007
que jodio! :jajajaja:
Subir
#48 por josep el 28/12/2007
Estos dias he vuelto a tener serios problemas para poder entrar, pero desde ayer la cosa es mucho mas complicada, ni con el explorer, ni con el opera, ni con el firefox.
Para poder enviar este mensaje, he estado cerca de 35 minutos entrando y saliendo de la web.
Estais configurando algo?
O es que somos tantos que esta saturado?

PD. Feliz año nuevo a todos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo