Problema con traste 20, no suena en la cuerda (e)

  • 1
Marcelo Berdugo
#1 por Marcelo Berdugo hace 3 semanas
Buenas, tengo este problema con mi guitarra tipo LP. A ver si sabéis decirme alguien como puedo solucionarlo. Ocurre con más notoriedad en la primera cuerda, en las demás también un poco pero según vas aproximándote a la sexta cuerda va desapareciendo. El vídeo lo he grabado como he podido, no tenia en este momento asistente de grabación...😅
Archivos adjuntos ( para descargar)
trim.095DA680-AA12-485F-B557-5B6A4F59E24E.MOV
Subir
toni diaz
#2 por toni diaz hace 3 semanas
Tienes un traste un poco alto, es cosa de Luthier
Al ser poca cosa no creo que te cobren mucho.
De todas maneras prueba a subir un poco el puente dentro de tu comodidab
Subir
Marcelo Berdugo
#3 por Marcelo Berdugo hace 3 semanas
#2 Gracias! Probare a subir el puente un pelin a ver...
Subir
Q
#4 por Q hace 3 semanas
toni diaz escribió:
Tienes un traste un poco alto

Yo también diría eso. Concretamente, el traste siguiente al que tocas, sobretodo en la parte de las cuerdas de abajo. Cuando pulsas la nota, el siguiente traste roza la cuerda y prácticamente le quita la vibración.
Si colocas una regla muy recta de canto sobre los trastes, o presionas la 1ª cuerda en 2 trastes a ambos lados, es posible que notes como la regla o la cuerda tocan primero ese traste que tiene el exceso de altura.
Es verdad que subiendo el puente ganarás algo de distancia entre cuerda y trastes, y quizás elimines el problema. Pero si eso solo pasa con un traste, yo optaría por la solución de bajar un poco esa parte del traste en cuestión. Si la acción que tiene ahora la guitarra te va bien, es una pena aumentarla solo por un traste.
Subir
Marcelo Berdugo
#5 por Marcelo Berdugo hace 3 semanas
#4 También tienes razón... la acción está súper cómoda para mi gusto...
Probare a subirlo un pelin, y si se queda incomoda, pues al lutier, a que solucione lo de ese traste, y la vuelva a bajar.
Subir
SGT. BAKER
#6 por SGT. BAKER hace 2 semanas
#5 Si eres de Barcelona me ofrezco a solucionarlo. :amigos:
Subir
Marcelo Berdugo
#7 por Marcelo Berdugo hace 2 semanas
#6 Muchísimas gracias por el ofrecimiento, pero me pilla un poco lejos, soy de Madrid...
Subir
alex_unbreath
#8 por alex_unbreath hace 2 semanas
Tienes el traste 21 más alto que los contiguos. Puedes solucionarlo precintando alrededor y lijando con papel de lija 800. Hay infinidad de vídeos de cómo hacerlo en youtube.
Subir
Marcelo Berdugo
#9 por Marcelo Berdugo hace 2 semanas
#8 Me encantaría ver un vídeo de esos, te agradecería si me puedes poner algún link.
Soy un manazas, pero si de verdad es tan sencillo igual me lo planteo...
Subir
Q
#10 por Q hace 2 semanas
#9
Mira la foto de avatar de #6 ....Precisamente está haciendo eso.
En la foto está dándole a un traste con una lima. Supongo que luego irá usando lijas cada vez más finas hasta dejar el metal bien pulido.
Pero vamos...si eras tan manazas como dices....piénsatelo.....
Y sobretodo no te equivoques de traste, que como limes el que no toca será peor.
Subir
Chedu Sietesiete
#11 por Chedu Sietesiete hace 2 semanas
También puede ser que se haya levantado, habría que verlo antes de lijar
Subir
Marcelo Berdugo
#12 por Marcelo Berdugo hace 9 horas
Problema solucionado. La lleve a un luthier, y efectivamente se había levantado un poco un traste. Vuelve a sonar como debe...
Subir
1
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo