Problema en traste 13

david5150
#1 por david5150 el 10/08/2021
Hola:

Tengo una acústica en la que recientemente me he dado cuenta de que el traste 13 en la primera cuerda no suena. Es decir, suena el traste 14.
Adjunto un video para que veáis el problema.


[Este vídeo ya no está disponible en Youtube]


Lo primero que podría pensarse al ver el video es que el traste 13 está desgastado, pero no, está impecable. Cosa lógica porque es una zona en la que nunca toco. No adjunto fotografía porque no soy capaz de pillarlo con nitidez, pero vamos que está impecable.

¿Cual puede ser el problema?
Subir
J.C.
#2 por J.C. el 10/08/2021
El problema es que el traste 14 está alto.
Hay que nivelar.
Subir
david5150
#3 por david5150 el 10/08/2021
ok, pero es extraño porque nunca me había dado cuenta.

No lo puedo asegurar pero juraría que antes no tenia ese problema. Me he dado cuenta desde un reciente viaje por transporte a un luthier para que viera un problema en los afinadores.

¿Podría ser problema del ajuste del alma de la guitarra?
Subir
Moreno Guitars
#4 por Moreno Guitars el 10/08/2021
Se ha debido salir el traste con algún golpe...igual, si tienes un martillo de nylon o de plástico duro, y le das unos toquecillos al 14 en el borde, vuelve a su lugar y no tienes que nivelarlo.
Subir
david5150
#5 por david5150 el 10/08/2021
ok, gracias.

Probaré ambas opciones.

¿Descartado ajuste del alma?
Subir
Moreno Guitars
#6 por Moreno Guitars el 10/08/2021
El alma no actúa en esa zona, lo único, si el luthier ha rebajado un poco el hueso del puente, podría haber evidenciado un problema que ya tenías en la guitarra.

Si no, o se ha llevado un golpecito, o algo raro le ha pasado...

Por otro lado, no he leído nada al respecto de esto que voy a comentar, es más un run run que voy teniendo con el paso de los años, pero me encuentro con muchas guitarras acústicas que en el punto donde se encuentra el mástil con el cuerpo es muy habitual que el traste tenga algo de desnivel con respecto al resto, como si el diapasón tuviese más movimiento en esa zona y el traste lo sufriese...ahí lo dejo xD
Subir
david5150
#7 por david5150 el 10/08/2021
He estado revisando y el traste está en su sitio. No hay golpe ni nada parecido.

Estoy puliendo un poco el traste 14 pero nada. Lo curioso es que solo ocurre en la primera cuerda, en el resto está perfecto.
Subir
david5150
#8 por david5150 el 10/08/2021
Moreno Guitars escribió:
El alma no actúa en esa zona


Claro, es cierto.
Subir
Cochambro
#9 por Cochambro el 10/08/2021
Para comprobar la altura del traste 14, antes de arrearle con el martillo, busca un trozo de algo rígido, que tengas confirmación de que es "recto" (el lado estrecho de una tarjeta de crédito, por ejemplo), y colócalo encima del traste 14, y que toque los trastes 13 y 15.

Si baila, indica que el 14 está alto, y tocará hacer lo que te han indicado los compañeros... martillo de goma y golpecitos suaves.
Subir
david5150
#10 por david5150 el 10/08/2021
Correcto, efectivamente baila.

Lo acabo de comprobar con una tarjeta de crédito.
Subir
Moreno Guitars
#11 por Moreno Guitars el 10/08/2021
Lo habitual es que se levanten de los extremos, y que te afecte a la primera o la sexta.

Yo no dije golpecitos suaves...dale durooooo!! jejeje

bueno, esperemos que lo soluciones fácil...si no, acércasela al luthier.
Subir
david5150
#12 por david5150 el 10/08/2021
Solucionado.

Unos golpecitos con el martillo y un taco de goma muy en el extremo del traste, que era dónde estaba el problema.

Me he pasado con el traste 14 al darle los golpes y he tenido que nivelar el traste 15. Pero ahora me ha quedado todo perfecto.

No entiendo qué habrá pasado porque la guitarra estaba perfecta, pero bueno, solucionado.

Gracias a todos.
Subir
2
Hilos similares
Responder

Regístrate o para poder postear en este hilo