Hilo roto en pastilla.

newarna
#1 por newarna el 06/07/2020
Saludos... Acabo de comprar un par de pastis de strato, y nada más llegar, compruebo la salida de ambas... una perfecta 6,44....la otra 1. Miro si hay continuidad y nasti... Así que he cogido la lupa y veo que el bobinado estaba chafadillo en algunos lados, y en la curva se veía el pelo suelto. Imagino que ha podido ser en el transporte, pues venían sin funda junto con plásticos.... en fin. Alguna solución????
Archivos adjuntos ( para descargar)
4.jpg
3.jpg
2.jpg
1.jpg
Subir
toni diaz
#2 por toni diaz el 06/07/2020
En principio devolverá, tú no tienes culpa de que estuviera mal protegida, que el vendedor se las avie con la empresa de transporte, es su responsabilidad
Subir
2
newarna
#3 por newarna el 06/07/2020
#2

Joder Toni...ya... pero por las conversaciones que he tenido con él sin duda es muy buen chaval... se ha preocupado estos días del envío y demás.... Ya le he comentado por whatsap nada más detectarlo, ya nos arreglaremos.

Pero digo... igual puedo hacer algo en plan manitas....Es un puto cúmulo de mala suerte para lograr otro sonido en el mástil de la strato ... no hay manera!!
Subir
Daoiz
#4 por Daoiz el 06/07/2020
Desenrolla una vuelta, en la punta raspa para quitar el aislante del cobre y vuelve a soldar en el agujerito del que se ha cortado.
Yo reparé así una hace tiempo.
Subir
1
newarna
#5 por newarna el 06/07/2020
#4
Ya lo he pensado.... pero no es el final o principio de la bobina... tiene una muesca en la curva donde se ha cortado el hilo, en la superficie...no sé a cuantas vueltas, ni la dirección de desenrollado o si hay más cable dañado,,

Es arriba a la derecha..donde se ve el brillo
Archivos adjuntos ( para descargar)
5.jpg
Subir
Daoiz
#6 por Daoiz el 06/07/2020
Entonces cámbiala. Puedes hacer la prueba midiendo continuidad entre la punta que asoma y el otro terminal. Pero si se ha cortado dejando atrás muchas vueltas va a bajar mucho la impedancia y por consiguiente la salida.
Yo una pastilla así no la montaba en mi guitarra. Otra cosa es que se hubiese roto por error el hilo según sale del agujero. Pero esto es ya otra cosa.
Pero bueno, por probar no pierdes nada.
Subir
1
toni diaz
#7 por toni diaz el 06/07/2020
Jeje te he dicho lo obvio no? A ver lo que te dice el compañero es así, lo primero saber la dirección del hilo, yo para estas cosas utilizo una lupa con luces led si no no hay manera a mis 48 tacos.
Después empezar a desbobinar desde el final calentando con un secador para ablandar la cera si está posteada, si está hecha como antiguamente las Fender llevará unas cuantas capas de barniz y es más jodido, yo para soldar no raspo el hilo, el calor del estaño ya derrite el barniz que hace de funda y hace contacto perfectamente,
Otra cosa es encontrar el otro hilo del corte, quitar una vuelta, empalmar y aislar ( si lo encuentras)
Subir
1
newarna
#8 por newarna el 06/07/2020
#7

Ya me he arreglado con el otro forero...buena persona.

Y me la quedo para trastear....

Yo también veo menos que un gato mármol. haré eso que dices... poco a poco, pero me da que no voy a tener paciencia....

O sea.... comienzo a desbobinar desde el final en vez de desde la rotura.... ah claro!!

Joder... Gracias!!!

Iré contando....
Subir
1
toni diaz
#9 por toni diaz el 06/07/2020
Suerte maquina
Subir
1
Daoiz
#10 por Daoiz el 06/07/2020
Lo bueno es que ahora que lo has solucionado y esta la vas a usar para aprender ya vas con menos miedo. Pero inténtalo desde luego. Te vale para aprender y mira, lo mismo tienes dos pastis en vez de una.
Subir
1
newarna
#11 por newarna el 08/07/2020
Arreglada (o casi)..... Esta tarde me he puesto con la pasti. He buscado en internet cual era el final (el blanco) y he empezado a desenrollar..... a las seis u ocho vueltas estaba roto.... compruebo con el poli.... y nada (por cierto le das con el mechero para desesmaltar y se desintegra)...sigo otras 20 y otra vez roto (donde la muesca)... mido y esta vez si....guay!! me pongo a desoldar el agujero y aquello hervía de cojones con la cera....así que he pasado broca...enhebro tres veces... y al meter el cable blanco parto el hilo.... sureputamadre!! meto broca más grande....desenrosco otras 2 vueltas...enhebro y sueldo.... y me da 6,24.. forro con cinta de carrocero la bobina.... y me da uno , en los cables y en las soldaduras....no hay continuidad.....suelto, sigo desenroscando y otra rotura.... enhebro de nuevo, sueldo y ahora si....6,21. Encinto pa proteger los hilos...y sigue en 6,21

Me da que no está muy católica... seguro que en la muesca está asíasí...

Pero bueno... una tarde entretenida!!


Mi primera pastilla!!! :palmas2:
Archivos adjuntos ( para descargar)
24.jpg
23.jpg
22.jpg
21.jpg
20.jpg
Subir
toni diaz
#12 por toni diaz el 08/07/2020
Ahí con dos cohone Maquina!! la paciencia tiene recompensa. Me alegro
Subir
1
Hilos similares
Responder

Regístrate o para poder postear en este hilo