Buguera, problema.

Rius
#25 por Rius el 11/04/2014
¿El pote de ganancia, no controlará también la cantidad de volumen del Lead? ¿Te pasa en las dos entradas?

Si fuese un problema de las válvulas de potencia, afectaría igual a ambos canales.

Si no se te ocurre o te sugiere algún compañero una idea feliz, yo lo llevaría a un técnico y no le daría más vueltas.
Subir
duby_doo
#26 por duby_doo el 11/04/2014
Buenas rius.
No. El pote de ganancia lo tengo al máximo y el Lead hasta el 6 suena flojillo.

A ver ssi alguien sugiere algo, sino lo dejaré así y simplemente el volumen de distorsión lo tendré más subido.

Gracias tio.
Subir
Rius
#27 por Rius el 11/04/2014
Nada, a ver si hay suerte. La cosa pinta porculera... Los jacks de loop de efectos sucios a veces también dan el coñazo con bajones de volumen, pero estamos en las mismas: te afectaría igual a los dos canales.

Mucha suerte con el tema
Subir
hellvilleRock
#28 por hellvilleRock el 12/04/2014
No es por joer la marrana, pero tenia un HT-5 con el mismito problema y creia que eran las valvulas, al final fallo en la FA y 120 € del ala...
Como te dice Rius no le des mas vueltas y llevalo a un tecnico; ¿no lo tienes en garantia?, creo haber leido que lo pillaste no hace mucho.
Suerte.
Subir
duby_doo
#29 por duby_doo el 12/04/2014
Si, está en garantía...
No se que es el FA y el ala, pero lo llebaré a la tienda donde lo compré.

Gracias!.
Subir
Rius
#30 por Rius el 12/04/2014
#29 FA: fuente de alimentación. "Del ala" es una expresión coloquial :)

Tira de garantía, que para eso está.
Subir
duby_doo
#31 por duby_doo el 13/04/2014
Jajaja gracias por la aclaración, rius ;)
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo