Comunidad Nova System.

#2749 por La Peeerra el 22/10/2015
Una forma de enmascarar los artefactos sonoros que se producen por la polifonía del acorde, y además hacemos más presente la guitarra, es reducir el mix a 50% ó menos. Añadiendo saturación (drive o disto) y quitamos feed que "ayuda" a la confusión y cambios de volumen impredcibles

"CLICK" a 'Me gusta' ... sólo son dos 'clicks' vaaaa!!
https://www.facebook.com/callingjohn
http://callingjohn.wix.com/callingjohn
http://www.numberonemusic.com/callingjohn
https://www.reverbnation.com/callingjohn

Subir
#2750 por negrodem el 23/10/2015
Hola, si yo de nuevo.
Es para pedir consejos para configurarla lo mas parecido a un leslie.
Logre algo similar usando un vibrato, pero no me termina de convencer.


Dios Bendiga a La Perra!!!
Subir
#2751 por La Peeerra el 23/10/2015
...que además de peeerra, es una guarra :jajajaja:

Si tienes una configuración estéreo real prueba con el panner. También dicen que un chorus con mucho depth y delay (del chorus) que se retarde.
Creo que alguien dijo una vez algo de un vibrato con un ping pong y estéreo real, pero hay que sincronizarlos, si haces esto tienes que poer en semiparalelo el routing, para que el mod entre al delay.
La putada es que no se pueden combinar dos modulaciones, si no ... ahí estaba. Nunca será igual, pero ....
Si tienes un pedal de chorus también puedees añadirlo y usa un vibrato o panner sincronizando la velocidad y estéreo real
Es ir probando qué te gusta más

"CLICK" a 'Me gusta' ... sólo son dos 'clicks' vaaaa!!
https://www.facebook.com/callingjohn
http://callingjohn.wix.com/callingjohn
http://www.numberonemusic.com/callingjohn
https://www.reverbnation.com/callingjohn

Subir
#2752 por astrako77 el 23/10/2015
Una de las mejores respuestas que encontré en un foro para simular el efecto Leslie es la siguiente:


Ese efecto guarda mayor relación con el phaser que con el chorus dado que la respuesta del altavoz con el efecto giratorio no cuenta con ninguna parte de señal retardada tal como lo hace un chorus o un flanger.
Desde este punto de vista las tres variables básicas más accesibles serían:
- el cambio de fase cíclico (phaser evidente)
- el cambio de volumen cíclico (tremolo ligero)
- un ligero efecto doppler cíclico (de desafinación) pero sin retardo (vibrato ligero al estilo del antiguo pedal Boss).

Sumando esos tres efectos y sincronizándolos de forma adecuada se podría conseguir (acercarse, más bien) un efecto de leslie al menos en uno de sus ajustes (el control de velocidad sería bastante más complejo). Si se le aplica previamente un ligero overdrive ayudaría a hacer ciertos sonidos que van asociados a él.

Sacado de Guitarrista.com

No dejes que tus dedos toquen por ti.

Subir
#2753 por astrako77 el 23/10/2015
Nunca lo intenté con la NS pero con pedales sueltos me salía con un phaser, un flanger y el vibrato. Pero claro tres efectos de mod del mismo bloque. Lo único utilizar un chorus/flanger externo, el detune y el phaser

No dejes que tus dedos toquen por ti.

Subir
#2754 por La Peeerra el 23/10/2015
Pues ojo con el feedbck del fazer, por lo del barrido, deberá de estar próximo a 0.
Se olvida el paneo, ya que se supone que el altavoz está girando por eso la salida de fase, la desafinación y caída de volumen, pero cada vez se oye a un lado
Por eso decía lo de modulador más panner con estéreo real
Si lo pretendes para grabar, se puede sincronizar con los efectos de la Daw que se utilice si no se tiene un plugin de leslie.

"CLICK" a 'Me gusta' ... sólo son dos 'clicks' vaaaa!!
https://www.facebook.com/callingjohn
http://callingjohn.wix.com/callingjohn
http://www.numberonemusic.com/callingjohn
https://www.reverbnation.com/callingjohn

Subir
#2755 por jkfrehley el 30/10/2015
Hola de nuevo. He intentado instalar el pedal de expresión y no solo no lo he instalado si no que ahora no me funciona la nova system en modo drive. En modo line si se oye lo del input pero no los efectos. He liado una buena.....
Subir
#2756 por La Peeerra el 30/10/2015
Vete al los parámetrod de pedal y los pones en off, por defecto se quedan en drive y te ponen a -99db y no se oye una mierda.
Menú pedal
Cada preset lo suyo
Ya contarás

"CLICK" a 'Me gusta' ... sólo son dos 'clicks' vaaaa!!
https://www.facebook.com/callingjohn
http://callingjohn.wix.com/callingjohn
http://www.numberonemusic.com/callingjohn
https://www.reverbnation.com/callingjohn

Subir
#2757 por La Peeerra el 30/10/2015
Perdona:
qué pedal?
qué has hecho? y
qué has tocado del menú para configurarlo?
A ver si es que falta decir las palabras mágicas o algo :mago:

"CLICK" a 'Me gusta' ... sólo son dos 'clicks' vaaaa!!
https://www.facebook.com/callingjohn
http://callingjohn.wix.com/callingjohn
http://www.numberonemusic.com/callingjohn
https://www.reverbnation.com/callingjohn

Subir
#2758 por romero_sl el 03/11/2015
Hola, tengo una pregunta. Gracias de antemano. Resulta que tengo la nova System desde hace poco, hice unos presets y los guardé y por el input del Ampli suenan muy bien, pero por el loop del Ampli no suenan, es un jvm410, lo cachondo es que otros efectos q tengo en otros bancos q venían en la nova si que suenan, pero esos no, por eso no le echó la culpa al loop del Ampli, si alguien me pudiera orientar... Muchas gracias
Subir
#2759 por La Peeerra el 03/11/2015
Hola, bienvenido a este extraño lugar :bebemucho:
A qué te refieres con "no suenan"... que no suena nada? y el de fábrica de la Nova sí suena?, o que se oye mal o como el culo?
Vamos a ir diseccionando el asunto y a ver si alguien tiene un JVM también y se apunta a la solución
Repasaremos la configuración que tienes general, level, menú y toooodo eso a ver si damos con la cagada.

De momento si esos que has creado llevan compresor, prueba desactivarlo, por si acaso ... van un poco distintos por los bucles de válvulas.
Entiendo que lo pones en modo line y todo eso, claro :brindis:

"CLICK" a 'Me gusta' ... sólo son dos 'clicks' vaaaa!!
https://www.facebook.com/callingjohn
http://callingjohn.wix.com/callingjohn
http://www.numberonemusic.com/callingjohn
https://www.reverbnation.com/callingjohn

Subir
#2760 por romero_sl el 03/11/2015
Hola, lo que hice fue coger un preset q suena x el loop, lo copié a un nuevo banco y lo retoqué a mi gusto. El primero suena x el loop, el segundo no, por el input suenan los dos... :)
Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo