Imposible octavar... Ayuda!!!

stry_777
#1 por stry_777 el 06/09/2017
Hola amigos acabo de comprar una ibanez art-100 usada, está como nueva un sonido increíble pero note que la octavacion está muy perdida casi un tono completo más abajo por ejemplo la 6ta cuerda está en E y al traste 12 está en D... Movi los ajustes del puente pero no hay ningún cambio... Leí en este foro que puede ser las cuerdas viejas, las cambie por unas d'addario del mismo calibre y nada sigue igual, voy a adjuntar una foto con los ajustes ya al máximo y no hay cambio... El puente es tipo Gibraltar o tune-omatic... Si pueden ayudarme porfavor
Archivos adjuntos:
IMG_20170906_121155.jpg
BBCode:
Subir
rafa12573
#2 por rafa12573 el 06/09/2017
Hola Stry, eso que vemos en la fotografía está totalmente mal y del revés.
En la octavación de guitarra influyen muchos factores, como cuerdas nuevas, altura de las cuerdas, calibre, mastil en buenas condiciones,pero para que empieces por algo te aconsejo lo siguiente:
1- mueve todos los patines del puente hacia atrás todo lo que puedas, (sin forzar nada, hasta que llegue a su punto máximo)
2- comprueba que la altura de las cuerda es la adecuada sin que trasteen en ningún punto del mástil y sea cómodo para tocar tú.
3- Afina todas las cuerdas en su tono, es decir, E,A,D,G,B,E.
4- en la sexta cuerda (E) pulsa en el traste 12 y mueve el patín un poco hácia adelante, vuelve a afinar la cuerda en su tono al aire y compruebas otra vez en el traste 12, así hasta que dé su octava perfecta. Recuerda que siempre que toques el patín, la cuerda hay que ponerla en su tono,puesto que cada vez que avances el patín, la afinación subirá un poquito.
Así tienes que hacer en todas las cuerdas y una por una.
Espero que te sirva un poco de ayuda.
Saludos y suerte.
Subir
stry_777
#3 por stry_777 el 06/09/2017
Muchas gracias por tu respuesta amigo, ya solucioné el problema... Era el afinador, estaba usando un afinador digital que me estaba mintiendo, pase a usar un afinador cromático y listo problema arreglado, jaja que susto pensé que era un problema más serio de puente o algo así y como acabo de comprar la guitarra y usada pues imagínate pensé que me habían vendido algo malo pero gracias a Dios no era más que eso, el afinador jeje
Subir
stry_777
#4 por stry_777 el 06/09/2017
Así me quedó
Archivos adjuntos:
1504725812907156732376.jpg
BBCode:
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo