Hughes & Kettner Matrix 100

jose_10
#25 por jose_10 el 24/08/2010
sinceramente, creo que no. No se como sera esa pedalera, pero yo he probado unos cuantos pedales digitech y no me han gustado para nada, ademas que ese ampli... normalito como poco. Mi recomendacion? Fender Super Champ XD, 269€

en mi opinion, no porque seas principiante tienes que tener equipos malos. estoy casi seguro de que el Matrix te va a sonar mejor que ese Harley Benton (repito, casi). algun dia dejaras de ser principiante y tu oido se ira adaptando a escuchar cosas de calidad, asi que si vas a comprarte otro ampli, que sea ya bueno. que cuando ensayes, oigas calidad, oigas un ampli valvular con dos cojones y no la primera baratija que se te ha pasado por delante. a la larga lo agradeceras, y te alegraras de haberte gastado el doble de dinero porque ese fender lo tienes para toda la vida, el Harley Benton de aqui a dos años no lo vas a querer ni ver. Es mejor ir comprando equipo bueno poco a poco, y a lo mejor gastarte 300€ en un ampli que gastarte 150 en un ampli malo y otros 150 en una pedalera tambien mala, cuando el ampli de 300 te da el mismo o mejor resultado.

Este mundo es muy caro y muy dificil de elegir, ya lo iras viendo con el tiempo jajajajaj Esos son mis consejos, espero que te sirvan de algo! Si tienes mas dudas ya sabes ;)
Subir
elricame
#26 por elricame el 24/08/2010
Pues te lo agradezco. Ahorraré y me compraré un valvular mejor.

Lo de la pedalera es que ya la tengo, era para aprovecharla jajaa, pero bueno, ahí la tengo para cacharrear.

Voy a echar un ojo al ampli que me dices. Alguna tienda me recomiendas?
Subir
jose_10
#27 por jose_10 el 25/08/2010
yo soy partidario de thomann, tienen mucha variedad y muy buenos precios
Subir
elricame
#28 por elricame el 25/08/2010
si, seguramente me decante por esa tienda si en las tiendas que conozco por aqui no tienen mejor precio
Subir
...alex
#29 por ...alex el 01/04/2011
Hola, tengo el combo de este amplificador, el matrix 100. Y antes ,en los ensayos, cuando llevaba un par de horas tocando y se calentaba...se le iban los efectos, lo apagaba y volvia a funcionar. Pero el otro dia llegue estaba todo como siempre y los efectos no estaban desde el principio :S. El ampli no estaba caliente y fui probando los efectos durante todo el ensayo pero no habia manera, no funcionaban. Alguien sabe que le puede pasar y si podria arreglarlo yo mismo???

Gracias.

PD: me encanta el canal clean y lead de este ampli(suenan con muy buena calidad de sonido), y sobretodo con los efectos que quiero recuperar.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo