Carga desesperante en los ultimos dias.

  • 2
toni
#13 por toni el 03/10/2009
Yo estoy con orange y tambien tengo ese problema...
Puede que sea por la zona, pero a mi Guitarristas.info no es la única página en la que me pasa eso. Por cierto hace rato que no me ha falla, esta mañana estaba intentando hacer unas gestiones online y era desesperante...
Subir
Vidres a la Sang
#14 por Vidres a la Sang el 03/10/2009
A mi lo que me sale es "la conexion ha sido reinicializada" :|

Hace unos dias que me sale amenudo pero entiendo que sera por mi conexion/proveedor y no por G.info...:leyendo:
Subir
Juanjo Pelegrín
#15 por Juanjo Pelegrín el 03/10/2009
a mi me va como zanahoria al culo tío.

vamos que fast fast
Subir
toni
#16 por toni el 07/10/2009
Hace un par de días que no me fallan las páginas, parece que ya están solucionando el problema que tenía el proveedor.
Saludos! :saludo:
Subir
Manuel_Baez
#17 por Manuel_Baez el 07/10/2009
Dr. Bender escribió:
a mi me va como zanahoria al culo tío.

vamos que fast fast


Pues no he probado lo de las zanahorias pero no creo que me fuera muy bien :risa::risa::risa::risa:
Que animal eres :p
Subir
trullols
#18 por trullols el 07/10/2009
Hola!
Yo tengo ONO y me va como un tiro el foro, salvo a las 10 de la noche cuando estamos todos metidos, que va un poco más lento.
Aunque suene a perogrullo, ojo con los P2P que devoran el ancho de banda, y otras cosas similares.

(PD - Edito: Qué manera de desperdiciar una zanahoria, Doc jajajajajaaj)

Un saludo!
Subir
olmost
#19 por olmost el 07/10/2009
Pues con Jazztel y Opera 10 la página va del copón!
Subir
EduXtreme mod
#20 por EduXtreme el 10/10/2009
Pues a mí a empezado a hacérmelo esta tarde, sólo GInfo, y es la primera vez que me ocurre.

Proveedor = Orange. :(
Subir
redfines
#21 por redfines el 11/10/2009
Para mi se acabaron los problemas hace 1 semana o asi ya, pocos dias despues de poner el problema aqui en el foro, me va como siempre ahora.

Telefonica. . . como no.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo