Comunidad Fractal Axe Fx

#205 por gopafer el 19/02/2014
Así lo hago yo...
Subir
Baneado
#206 por m3gadeth el 19/02/2014
Has de sustituir un preset de fábrica. O como han dicho guardarlo en el hdd del pc y cargarlo con el axe-edit.
Subir
#207 por Daniel el 19/02/2014
Gracias!!!

http://www.fsonidos.com
http://www.fsonidos.cl
contacto@fsonidos.com

Subir
#208 por Daniel el 06/03/2014
Hola nuevamente. Desde hace unos días no he podido echar a andar el Axe-Edit me dice esto:
communication tim-out:

Axe_edit was unable to completa the following communication request: initiazation: query_device_version.

Probé desintalando los drives y programas y no pasó nada, seguramente debo haber cambiado algo en el fractal mismo descuidadamente. Ojala alguien me pueda echar una manito. Saludos!!!

http://www.fsonidos.com
http://www.fsonidos.cl
contacto@fsonidos.com

Subir
#209 por cetres el 21/03/2014
hice una grabación para probar setos...pasaos por el hilo si os apetece y me decís que os parece...

http://www.guitarristas.info/foros/test-gibson-sg-std-axe-fx-standard-by-c3/236890/pagina2#post1775187

salud :brindis:

- Descargate mi maqueta - Deconstructed Versions
http://www.guitarristas.info/foros/deconstructed-versions-maqueta-by-cetres/175519

Subir
#210 por chukinino el 21/03/2014
hola a todos. Recien tengo un axe fx 2 y una pregunta,como borrar todos los presets del cacharrillo a la vez?
Subir
#211 por GUITARKUSTOM el 17/04/2014
hola gente , tengo un problema a ver si alguien me puede ayudar ....he recibido hace 2 dias mi AXE FX ULTRA de segunda mano... tras conectar el OUTPUT 1 estereo a la etapa de potencia la guitarra da señal de entrada pero no sale ningun sonido ... haciendo pruebas y conectando solo un jack la parte RIGHT a la etapa y con un solo jack todo es normal .... así como si conecto en stereo (2 cables XLR)la salidas balanceadas y el OUTPUT 2 (2 JACK) ... todo es normal .... mi pregunta es ... tengo el OUTPUT 1 LEFT JODIDO o puede ser problema de SOFTWARE ???? ??? Pre meto que he probado a modificar los parametros del I/O ademas de hacer un RESET de FABRICA pero sigue el problema igual ......
Subir
#212 por saxocaster el 22/04/2014
Uno mas que se apunta a la comunidad con un Axe Standard y mas feliz que una perdiz !!

El conocimiento habla, pero la sabiduría escucha. ...
http://diegofabianguitars.blogspot.com.es/
https://sites.google.com/site/planosdeguitarras/[url]

Subir
#213 por gopafer el 22/04/2014
No me extrañana saxocaster...no te quedan horas de estar entretenido con el axe...hace poco otro 5 ó 6 amplis más...y a guitarkustom...yo creo que tine que ser del Jack, si has tocado todo el i/o y demás...le preguntaste al anterior dueño???
Subir
#214 por josemaricab el 25/04/2014
hola a todos, tengo una pregunta acerca del axe.
resulta que mirando imagenes de racks que lleven un axe . hay muchos que llevan una unidad de rack para estabilizar la tension como los furman.
me gustaria saber si realmente es necesario para proteger el axe, que en mi caso seria para tocar en casa. gracias de antemano y un saludo

"Vivimos en un mundo donde nos escondemos para hacer el amor, mientras la violencia se practica a plena luz del día"

Subir
#215 por josemimanza el 25/04/2014
Hola yo vivo en una casa donde la luz no es muy de fiar, y toco alli con el axe desde hace casi año y medio, y cero problemas, para tocar en casa yo no me gastaria dinero en un furman.
Un saludo.
Subir
#216 por milicosis el 26/04/2014
yo si que lo tengo puesto para evitar sustos y reparaciones costosas. En equipos costosos esta bien para estabilizar la corriente que viene como el culo .
real mente no lo necesitas teniendo un buen seguro de hogar . :saludo:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo