Vibración Marshall MG30FX

markosjam
#1 por markosjam el 11/04/2013
Hola gente, cómo están?

Vengo aquí con una preguntita... Tengo un Marshall MG30FX desde hace menos de un año. Nunca lo usé a más del 50% del volumen (error mío de no probarlo así en un principio), el otro día noté que con el volumen a más del 50%, las notas graves de la sexta cuerda (a partir del SI; traste 7 si no saco mal la cuenta) se siente como una vibración. Esto sólo lo hace con los graves y por lo general cuando uso la guitarra en Rhythm...

Si pongo los graves en cero, no hace tal vibración, es decir la hace con las notas graves y en volumen alto.

Este es el ampli: images?q=tbn:ANd9GcThqauXnqM3InX0n0S10pJYjDu4_S9Zxo7k5gRSdaiXWYXyiv_t


¿Alguien tiene alguna sugerencia de qué puede estar sucediendo? Probé ajustando los tornillos de la parte de arriba del ampli, donde tiene la manija y sigue igual.

La vibración no viene del "parlante" en sí, es como que viene de la parte donde tiene los controles, perillas, etc. Probé perilla por perilla, a ver si lo dejaba de hacer pero no son las perillas.

También probé con otra guitarra, moviendo el ampli a otro sitio y con otro cable.

Gracias por tomarse el tiempo de leer! Un saludo grande!
Subir
migox
#2 por migox el 11/04/2013
Cosa de adentro, quizá. O los cables que van al parlante. ¿Algo en la habitación que pueda estar vibrando y engañandote?
Subir
markosjam
#3 por markosjam el 11/04/2013
#2 La habitación practicamente descartada, viene de adentro del ampli, como dije, es con los graves al aumentar el volumen
Subir
migox
#4 por migox el 11/04/2013
Claro, con los graves por que vibra mas el ampli. ¿En realidad es tan molesto? Por que supongo que cierto volumen debes tener para que se alcance a mover algo dentro.

¿Has tratado de moveer el ampli a ver si se escucha algo flojo?

¿Has tratado con otra guitarra/reproductor a ver si la cosa sigue?
Subir
markosjam
#5 por markosjam el 11/04/2013
No se escucha nada flojo, tampoco es algo que es inescuchable, pero me pica la curiosidad, no se le siente nada flojo al ampli, y ya probe con otra guitarra. Supongo que sera así este modelo de Marshall
Subir
migox
#6 por migox el 15/04/2013
¿Con otra guitarra suena igual?

Puedes grabar una muestra que exagere el ruido a ver si hallamos de que se trata,

Saludos.
Subir
danydistor
#7 por danydistor el 16/04/2013
MIRA ESA FALLA ES MUY CLARA "SON LOS GRAVES ES EL INTENTO FALLIDO DE TU AMPLIFICADOR POR REPSODUCIR UNA NOTA GRAVE FUERA DE SU ALCANCE" NI TE MOLESTES EN CHECARLO NI LLEVARLO ALGUN LADO SOLAMENTE PONLO EN "CLEAN" ACCIONA LA 6 CUERDA AL AIRE A UN 80% DE SU POTENCIA "ESTO PARA NO SOBREPASAR TU AMPLI" Y VE ECUALISANDO EL REGISTRO DE GRAVE DE TAL MANERA KE AL ACCIONAR FUERTEMENTE LA 6 NO CASCARE TU AMPLI UNA VES QUE ECUALISES SIN QUE CASCARE USA LA IDSTOR Y VERAS LA DIFERENCIA AMIGO SALUDOS
Subir
aryend
#8 por aryend el 16/04/2013
#7 discutible como poco esa respuesta... :leyendo:
esos amplificadores no tienen la mejor construcción asi que, como ya te han dicho por ahí, seguramente sea una pieza suelta o incluso la propia caja acústica del ampli
Subir
danydistor
#9 por danydistor el 20/04/2013
no eres el primero ni el ultimo con ese tipo de detalle en esos amplificadores, siempre me llegan clientes con ese tipo de detalles que no ase falta ser experto para escuchar la falla,
Subir
johnny_chable
#10 por johnny_chable el 05/07/2013
una vibración como un zumbido? son tus graves que hacen vibrar la caja. Juega un poco con la ecualización amigo. :D
Subir
markosjam
#11 por markosjam el 08/07/2013
johnny_chable escribió:
una vibración como un zumbido? son tus graves que hacen vibrar la caja. Juega un poco con la ecualización amigo.


Gracias por la respuesta, igual ya cambie el ampli hace 2 meses, ahora tengo un vox biggrin.gif
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo