Testeando el piezo. More than words

  • 1
#1 por Ivan el 22/03/2010
Pues me han instalado hoy un piezo en la teleca y me e grabado esto, ya me direis si suena bien.
Esta grabado encima de la original por lo que pierde algo de calidad y no se aprecia muy bien.
Ya me grabare algo solo con el piezo para que lo escucheis, yo creo que suena bastante real.
Un saludin :brindis:



Edito ya subi el volumen de la mia y la original no se oye apenas, aver que opinais.
Subir
#2 por Zhysick el 22/03/2010
Supongo que sí que suena bien, porque no se diferencia la teleca de la original :mrgreen:

A ver si pones un audio o video sin base :)

:saludo:
Subir
#3 por Ivan el 22/03/2010
lo voy a volver a colgar con el volumen de la teleca mas alto. Es que no se porque cojones al exportar el volume me queda muy bajo. Me pasa en todos los videos.
Gracias por pasarte avi.
Subir
#4 por Alejandro Abellán el 22/03/2010
¡Aaaagh, iba a ver el vídeo pero lo has suprimido! xDDDDD. Venga, aumenta el volumen de la teleca y sube el vídeo de nuevo que eso quiero escucharlo :)
Subir
#5 por trullols el 22/03/2010
Yo también quiero escucharloooooo
Subir
#6 por Ivan el 22/03/2010
Pues ya podeis majos :) ahora se escucha bastante mejor:D
Subir
#7 por Mr.Crowley el 23/03/2010
Si no me dices que es una teleca con piezo, me creo que es una acústica.
El sonido me gusta :ok:
Subir
#8 por galdrum el 23/03/2010
Pues sí, suena totalmente a acústica...
Subir
#9 por Ivan el 23/03/2010
Hey tios gracias por pasaros.
La verdad es que suena bastante bien pero tiene un hay. Si os fijais enel video no hago mas que tocar la pastillita del piezo porque me soltaba pequeñas descargas, yo creo que me han dejado mal la masa o algo. Si sigue asi lo voy a tener que desinstalar y volver a montar, porque no veas que incomodo es tocar con cuidado de no apoyar en el puente por miedo a la puta descarga :D
Subir
#10 por vaijem82 el 23/03/2010
Joer, pues suena genial tio!!! Si arreglas eso de las descargas, que seguramente es la masa mal soldada, ya estará de lujo, porque tocar recibiendo descarguitas continiamente no creo que sea muy cómodo, jejeje
Subir
#11 por Ivan el 23/03/2010
Hey vaijem gracias por pasarte tio.
Efectivamente era la masa que estaba mal soldada, la acabo de echar un pelin de estaño y problema solucionado ya no pega descarguitas :)
Un saludo:brindis:
Subir
#12 por Jorge Vásquez (Tatuador) el 23/03/2010
Suena bastante bien tío, da el pego mas que de sobra :D enhorabuena por la adquisicion! (Y)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo